<!DOCTYPE html>
<html lang="it-IT"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linealibera.info/xmlrpc.php">
	<title>DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA! &#8211; Linea Libera</title>
<link rel='dns-prefetch' href='//www.linealibera.info' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed" href="https://www.linealibera.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed dei commenti" href="https://www.linealibera.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA! Feed dei commenti" href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linealibera.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=a09eeeeda931e22ef61d26628701ab19"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='https://www.linealibera.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linealibera.info/wp-includes/css/dashicons.min.css?ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/bootstrap.min.css?ver=1595843555' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/font-awesome.min.css?ver=1595843555' type='text/css' media='' />
<link rel='stylesheet' id='meteocons-font-css'  href='https://www.linealibera.info/wp-content/themes/easymag/fonts/meteocons-font/stylesheet.css?ver=1595843555' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/swiper.min.css?ver=1595843555' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='https://www.linealibera.info/wp-content/themes/easymag/style.css?ver=1595843555' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #cc2936;
	}
	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #cc2936 ;
	}
	.sticky {
		border-color: #cc2936 !important;
	}
	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #cc2936;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 204,41,54,0.75 );
	}
	
	.dt-menu-bar,
	.dt-main-menu li ul {
		background: #cf4141;
	}
	
	.dt-main-menu li a,
	.dt-main-menu li:hover,
	.menu-item-has-children:after,
	.current-menu-item a,
	.dt-nav-md li a,
	.dt-nav-md .menu-item-has-children:after,
	.dt-logo-md a,
	.dt-nav-md-trigger {
		color: #ffffff;
	}
	
	.dt-main-menu li:hover,
	.dt-main-menu li a:hover,
	.dt-main-menu li.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #be3434;
		color: #fff;
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=1595843555'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b6e8df25491000111edacb'></script>
<link rel='https://api.w.org/' href='https://www.linealibera.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linealibera.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linealibera.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='pieve a nievole. RADDOPPIO FERROVIARIO, SI APRONO ALTRI CANTIERI' href='https://www.linealibera.info/pieve-a-nievole-raddoppio-ferroviario-si-aprono-altri-cantieri/' />

<link rel="canonical" href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" />
<link rel='shortlink' href='https://www.linealibera.info/?p=325366' />
<link rel="alternate" type="application/json+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fdegrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fdegrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="follow.it-verification-code-NmhLT25lQ3l2bHkxdDJGNlpOa1FmRUYxZjN2MVQ4dlBmQ3psc0hxWEM5UllHMFl0L2pjZ2IvSXNJWGV2bnVzcCtWNWlPZDZaODVLek1PKzY3VEpQbkYrUnJ0cndodlFHNmpCQk5pUkNHNGpDME9yOFNEOGU1QkhEdXVDcUZ6WU98VkdJU1NBWkpvSDl1ZEdkLzdVazZJU1JHdCs3STFYSVdabDMyUDRmRFBuYz0=" content="1PzBtLSalTgEaGtFNa9h"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.linealibera.info/wp-content/uploads/2020/08/116551892_10222562263595759_4426636554787244297_n.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="448" data-id="sfsi" /><meta property="og:image:height" content="336" data-id="sfsi" /><meta property="og:url" content="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" data-id="sfsi" /><meta property="og:description" content="

&nbsp;
“Se il sindaco davvero amasse questa città ne avrebbe cura come ognuno di noi fa con la propria casa”
QUARRATA. Quarrata, per il sindaco Mazzanti non c’è degrado urbano ma fondamentalmente viene offerto un buon servizio di igiene urbana da parte di Alia con cui l’amministrazione comunale ha stipulato un contratto (da circa 6 milioni di euro l’anno, ndr) anche se non mancano gesti da parte di taluni da condannare, privi di di senso civico e di rispetto. 

Così, un po’ timidamente aveva risposto durante una delle sue dirette facebook ad un cittadino che chiedendo spiegazioni sul degrado auspicava, proprio in quel periodo di lockdown, l’utilizzo di dipendenti nella cura della città.

“Ad oggi – spiega Andrea Del Duca – dopo ben cinque mesi di distanza ci sono due certezze: il nostro sindaco non capisce e/o comprende; di sicuro io e lui abbiamo parametri diversi per misurare degrado e igiene”.

[caption id=attachment_325369 align=alignleft width=400] Lungo Fermulla[/caption]

Basta percorrere il centro cittadino, fare alcune strade, soffermarsi su alcune piazze o angoli per constatare una chiara situazione di degrado urbano fatta di sanpietrini saltati, panchine divelte, sporcizia, erba non fatta, piste ciclabili a larghezza ridotta perché invase dalla vegetazione, senza considerare le strade e le rotonde invase dall’erba.

“Siamo prigionieri di Alia per almeno altri 15 anni – continua Del Duca – e secondo il sindaco non possiamo far fare questi lavori ai dipendenti comunali. Vorrei capire il perché. Siamo in uno stato di degrado, la nostra città sta morendo. Le attività del centro si trovano davanti tutto quello schifo e non credo che giovi tant’è che il nostro mercoledì sera per i negozi aperti è l’unico che fallisce. A Pistoia, a Pescia, a Uzzano è pieno; ovunque facciano le aperture straordinarie serali dei negozi c’è gente e movimento. Da noi, dopo la prima sera hanno tolto anche le transenne perché non aveva più senso chiudere la strada perché non c’è nessuno. E lui, il sindaco, non lo vede, non capisce e questo a me fa arrabbiare”.

“Ci sarebbe da parlare della villa Magia, della Fontana di Buren (chissà cosa ne pensa l’artista) e di mille altre situazioni periferiche. Ora, sarà forse che i nostri amministratori percorrono altre ed alternative vie oppure trattasi di semplice noncuranza ed incapacità di capire ed amministrare?”.

[caption id=attachment_325370 align=alignright width=400] La Casa della Salute[/caption]

“Per chi conosce le mie idee politiche (che peraltro non ho mai nascosto) — aggiunge Del Duca — vorrei subito chiarire che non si tratta di una battaglia dal colore politico. Gli esempi della vicina Prato e di Empoli sono lì a dimostrare che le cose si fanno e si possono far bene indipendentemente dalla forza politica che amministra. Mi dispiace solo che alle prossime amministrative questo sindaco non sarà più candidabile avendo esaurito i due mandati consecutivi.

Sarebbe stato interessante ascoltare le fantasiose nuove promesse e magari chiedergli conto di un passato che inizia dalla posa della famigerata piscina di Vignole”.

“Se andrà come penso ed è sempre andata – continua Del Duca — sarà l’attuale vicesindaco a raccontarci altre belle e straordinarie novelle. Per ciò che concerne questa spirale al ribasso in cui stanno trascinando la nostra (fu) bella Quarrata chiedo a tutti di pensare e non cedere al solito zuccherino elettorale fatto di asfaltature, lampioni e manutenzioni varie che tra poco li vedranno paladini dell’efficienza.

Non ce lo meritiamo.

Non possiamo distruggere quel poco che resta del nostro tessuto economico/produttivo. Serve cambiare e serve farlo subito”.

“Se il sindaco davvero amasse questa città — conclude Andrea Del Duca — ne avrebbe cura come ognuno di noi fa con la propria casa. Se il sindaco avesse a cuore davvero il futuro della nostra città capirebbe e si dimetterebbe. Lo invito a farlo”. 

Andrea Balli 

[andreaballi@linealibera.info]



&nbsp;



" data-id="sfsi" /><meta property="og:title" content="DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!" data-id="sfsi" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.linealibera.info/?wordfence_lh=1&hid=88469E5056C68E5AAAE48BD2121EDEB4');
</script><meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Linea Libera" />
<meta property="og:title" content="DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!" />
<meta property="og:url" content="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" />
<meta property="og:description" content="Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a «Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure! 40 SHARES Share on Facebook Tweet Follow us Share Share Share Share Share" />
<meta property="og:type" content="Article" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-92527094-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
	<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3349616603440304",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.dt-news-layout-wrap {
    margin: 20px 0;
    border: 2px solid #e5e5e5;
 }

h3 a, h4 a, h5 a, h6 a, .dt-sidebar .dt-social-icons li .fa, a {
    color: #000000;
}

.dt-main-menu li a {
    display: block;
    padding: 7px 16px 8px;
 }

.dt-sec-menu li a {
     font-size: 12px;
    padding: 7px 2px;
}

div.nd_logged_in {
      background: #2f363e;
}

bod {
    margin: 0;
    padding-top: 100px;
}

.sommario {
    font-size: 16px;
    font-weight: bold;
    font-style: italic;
    text-align: justify;
}

comments-area {display:none;}

		</style>
	</head>
<body class="post-template-default single single-post postid-325366 single-format-standard wp-custom-logo group-blog">

	<div class="dt-body-wrap">
					<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-secondario-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li id="menu-item-39059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-297875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-226819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li id="menu-item-297874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li id="menu-item-226820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li id="menu-item-297876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-297877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li id="menu-item-297879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li id="menu-item-297878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->
							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->
							                                                        <div class="dt-weather">
                                <p class="weather" title="Clouds"><span class="weather-icon" data-icon="Y"></span>20.33<sub>&#x2103;</sub><span class="city-name">Londra</span></p>                            </div><!-- .dt-date -->
                            														<div class="dt-date">
								<p>sabato, 1 agosto 2020</p>
							</div><!-- .dt-date -->
													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->
					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
																					<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>
							<span class="dt-social-icons-lg">
								        <div class="dt-social-icons">
                        <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                                                                                                                                                                                                                                <div class="clearfix"></div>
            </ul>
            </div>
        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
							<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.linealibera.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
							<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								        <div class="dt-social-icons">
                        <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                                                                                                                                                                                                                                <div class="clearfix"></div>
            </ul>
            </div>
        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
				<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="https://www.linealibera.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="546" height="122" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png" class="custom-logo" alt="Linea Libera" itemprop="logo" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w" sizes="(max-width: 546px) 100vw, 546px" /></a>                                                            <p class="site-title"><a href="https://www.linealibera.info/" rel="home">Linea Libera</a></p>
                            									<p class="site-description">Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.</p>
																
													</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->
					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							        <a href="https://www.linealibera.info/" title="Header Banner Advertisement" rel="nofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/06/Montanelli-Il-giornalismo.png" alt="Header Banner Advertisement"> </a>
        						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->
				<nav class="dt-menu-bar dt-sticky">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
                        <div class="dt-main-menu">
							<div class="menu-testa-container"><ul id="primary-menu" class="dt-nav-menu"><li id="menu-item-259746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li id="menu-item-301699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li id="menu-item-259747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-261746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li id="menu-item-261747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li id="menu-item-261748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li id="menu-item-261749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-259748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li id="menu-item-261750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li id="menu-item-261447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>                        </div>
						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="https://www.linealibera.info/" rel="home">Linea Libera</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a><span class="nav-toggle-subarrow"></span></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->
					<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<ul id="dt_breadcrumbs"><li><a href="https://www.linealibera.info">Home</a></li><li class="separator"> / </li><li><a href="https://www.linealibera.info/category/peste-corna/" rel="category tag">Peste &amp; Corna</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/provincia/piana/" rel="category tag">Piana</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/provincia/" rel="category tag">Pistoia Provincia</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/primo-piano/" rel="category tag">Primo Piano</a></li><li class="separator"> / </li><li>DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!</li></ul>						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>
			<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">
													<article id="post-325366" class="post-325366 post type-post status-publish format-standard has-post-thumbnail hentry category-peste-corna category-piana category-provincia category-primo-piano tag-andrea-del-duca tag-comune-di-quarrata tag-marco-mazzanti">
	<header class="entry-header">
		<h1 class="entry-title">DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!</h1>		<div class="entry-meta">
			<span class="posted-on">Postato in <a href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T20:08:26+00:00">1 Agosto 2020</time><time class="updated" datetime="2020-08-01T20:51:41+00:00">1 Agosto 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://www.linealibera.info/author/andrea-balli/">Andrea Balli</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="entry-content">
		
<!-- FB Like Button Starbit IT Solutions BEGIN -->
<div class="fb-like" data-href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- FB Like Button Starbit IT Solutions END -->
<div class="pf-content"><p><a href="http://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/116580096_10222562262195724_1398619025832412060_n/" rel="attachment wp-att-325367"><img class="aligncenter wp-image-325367" src="http://www.linealibera.info/wp-content/uploads/2020/08/116580096_10222562262195724_1398619025832412060_n.jpg" alt="" width="800" height="600" srcset="https://www.linealibera.info/wp-content/uploads/2020/08/116580096_10222562262195724_1398619025832412060_n.jpg 448w, https://www.linealibera.info/wp-content/uploads/2020/08/116580096_10222562262195724_1398619025832412060_n-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="color: #993300;"><strong><span style="font-family: 'times new roman', times, serif; font-size: 18pt;">“Se il sindaco davvero amasse questa città ne avrebbe cura come ognuno di noi fa con la propria casa”</span></strong></span></p>
<p><span style="font-family: 'times new roman', times, serif;"><strong>QUARRATA</strong>. Quarrata, per il sindaco Mazzanti non c’è degrado urbano ma fondamentalmente viene offerto un buon servizio di igiene urbana da parte di Alia con cui l’amministrazione comunale ha stipulato un contratto (da circa 6 milioni di euro l’anno, ndr) anche se non mancano gesti da parte di taluni da condannare, privi di di senso civico e di rispetto. </span></p>
<p><span style="font-family: 'times new roman', times, serif;">Così, un po’ timidamente aveva risposto durante una delle sue dirette facebook ad un cittadino che chiedendo spiegazioni sul degrado auspicava, proprio in quel periodo di lockdown, l’utilizzo di dipendenti nella cura della città.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">“Ad oggi – spiega Andrea Del Duca – dopo ben cinque mesi di distanza ci sono due certezze: il nostro sindaco non capisce e/o comprende; di sicuro io e lui abbiamo parametri diversi per misurare degrado e igiene”.</span></p>
<figure id="attachment_325369" style="width: 400px" class="wp-caption alignleft"><a href="http://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/116683678_10222562262075721_8565596544626732238_n/" rel="attachment wp-att-325369"><img class="wp-image-325369" src="http://www.linealibera.info/wp-content/uploads/2020/08/116683678_10222562262075721_8565596544626732238_n-300x225.jpg" alt="" width="400" height="300" srcset="https://www.linealibera.info/wp-content/uploads/2020/08/116683678_10222562262075721_8565596544626732238_n-300x225.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/08/116683678_10222562262075721_8565596544626732238_n-768x576.jpg 768w, https://www.linealibera.info/wp-content/uploads/2020/08/116683678_10222562262075721_8565596544626732238_n.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text">Lungo Fermulla</figcaption></figure>
<p><span style="font-family: 'times new roman', times, serif;">Basta percorrere il centro cittadino, fare alcune strade, soffermarsi su alcune piazze o angoli per constatare una chiara situazione di degrado urbano fatta di sanpietrini saltati, panchine divelte, sporcizia, erba non fatta, piste ciclabili a larghezza ridotta perché invase dalla vegetazione, senza considerare le strade e le rotonde invase dall’erba.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">“Siamo prigionieri di Alia per almeno altri 15 anni – continua Del Duca – e secondo il sindaco non possiamo far fare questi lavori ai dipendenti comunali. Vorrei capire il perché. Siamo in uno stato di degrado, la nostra città sta morendo. Le attività del centro si trovano davanti tutto quello schifo e non credo che giovi tant’è che il nostro mercoledì sera per i negozi aperti è l’unico che fallisce. A Pistoia, a Pescia, a Uzzano è pieno; ovunque facciano le aperture straordinarie serali dei negozi c’è gente e movimento. Da noi, dopo la prima sera hanno tolto anche le transenne perché non aveva più senso chiudere la strada perché non c’è nessuno. E lui, il sindaco, non lo vede, non capisce e questo a me fa arrabbiare”.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">“Ci sarebbe da parlare della villa Magia, della Fontana di Buren (chissà cosa ne pensa l’artista) e di mille altre situazioni periferiche. Ora, sarà forse che i nostri amministratori percorrono altre ed alternative vie oppure trattasi di semplice noncuranza ed incapacità di capire ed amministrare?”.</span></p>
<figure id="attachment_325370" style="width: 400px" class="wp-caption alignright"><a href="http://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/116578268_10222562259315652_4603891409991286716_n/" rel="attachment wp-att-325370"><img class="wp-image-325370" src="http://www.linealibera.info/wp-content/uploads/2020/08/116578268_10222562259315652_4603891409991286716_n-300x225.jpg" alt="" width="400" height="300" srcset="https://www.linealibera.info/wp-content/uploads/2020/08/116578268_10222562259315652_4603891409991286716_n-300x225.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/08/116578268_10222562259315652_4603891409991286716_n-768x576.jpg 768w, https://www.linealibera.info/wp-content/uploads/2020/08/116578268_10222562259315652_4603891409991286716_n.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text">La Casa della Salute</figcaption></figure>
<p><span style="font-family: 'times new roman', times, serif;">“Per chi conosce le mie idee politiche (che peraltro non ho mai nascosto) — aggiunge Del Duca — vorrei subito chiarire che non si tratta di una battaglia dal <em>colore</em> politico. Gli esempi della vicina Prato e di Empoli sono lì a dimostrare che le cose si fanno e si possono far bene indipendentemente dalla forza politica che amministra. Mi dispiace solo che alle prossime amministrative questo sindaco non sarà più candidabile avendo esaurito i due mandati consecutivi.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">Sarebbe stato interessante ascoltare le fantasiose nuove promesse e magari chiedergli conto di un passato che inizia dalla posa della famigerata piscina di Vignole”.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">“Se andrà come penso ed è sempre andata – continua Del Duca — sarà l’attuale vicesindaco a raccontarci altre belle e straordinarie novelle. Per ciò che concerne questa spirale al ribasso in cui stanno trascinando la nostra (fu) bella Quarrata chiedo a tutti di pensare e non cedere al solito zuccherino elettorale fatto di asfaltature, lampioni e manutenzioni varie che tra poco li vedranno paladini dell’efficienza.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">Non ce lo meritiamo.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">Non possiamo distruggere quel poco che resta del nostro tessuto economico/produttivo. </span><span style="font-family: 'times new roman', times, serif;">Serve cambiare e serve farlo subito”.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">“Se il sindaco davvero amasse questa città — conclude Andrea Del Duca — ne avrebbe cura come ognuno di noi fa con la propria casa. Se il sindaco avesse a cuore davvero il futuro della nostra città capirebbe e si dimetterebbe. Lo invito a farlo”. </span></p>
<p><strong><span style="font-family: 'times new roman', times, serif;">Andrea Balli </span></strong></p>
<p><span style="font-family: 'times new roman', times, serif;"><span style="color: #800000;"><strong>[<a style="color: #800000;" href="mailto:andreaballi@linealibera.info">andreaballi@linealibera.info</a></strong></span>]</span></p>
<p><a href="http://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/116907978_10222562259475656_1999501978917004746_n/" rel="attachment wp-att-325371"><img class="aligncenter wp-image-325371" src="http://www.linealibera.info/wp-content/uploads/2020/08/116907978_10222562259475656_1999501978917004746_n.jpg" alt="" width="800" height="600" srcset="https://www.linealibera.info/wp-content/uploads/2020/08/116907978_10222562259475656_1999501978917004746_n.jpg 448w, https://www.linealibera.info/wp-content/uploads/2020/08/116907978_10222562259475656_1999501978917004746_n-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/116446865_10222562261275701_709941062761439580_n/" rel="attachment wp-att-325373"><img class="aligncenter wp-image-325373" src="http://www.linealibera.info/wp-content/uploads/2020/08/116446865_10222562261275701_709941062761439580_n.jpg" alt="" width="800" height="600" srcset="https://www.linealibera.info/wp-content/uploads/2020/08/116446865_10222562261275701_709941062761439580_n.jpg 960w, https://www.linealibera.info/wp-content/uploads/2020/08/116446865_10222562261275701_709941062761439580_n-300x225.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/08/116446865_10222562261275701_709941062761439580_n-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><a href="http://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/116686536_10222562260355678_1515773237492821917_n/" rel="attachment wp-att-325372"><img class="aligncenter wp-image-325372" src="http://www.linealibera.info/wp-content/uploads/2020/08/116686536_10222562260355678_1515773237492821917_n.jpg" alt="" width="800" height="600" srcset="https://www.linealibera.info/wp-content/uploads/2020/08/116686536_10222562260355678_1515773237492821917_n.jpg 448w, https://www.linealibera.info/wp-content/uploads/2020/08/116686536_10222562260355678_1515773237492821917_n-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<div align="center">
  <font color="red">
  <h4>Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a
    <p>«Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!</h4>
<font color="red">
  </div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >		<div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button" style='display:inline-block;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
			<h3 style="color:#aaaaaa; ">40</h3>
			<h6 style="color:#aaaaaa;">SHARES</h6>
		</div>
		<div class='sfsi_icons_container sfsi_responsive_with_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linealibera.info%2Fdegrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Share on Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.linealibera.info%2Fdegrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://follow.it/linealiberafo?action=followPub' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons-->			</div><!-- .entry-content -->
	<footer class="entry-footer">
		<span class="cat-links">Postato il <a href="https://www.linealibera.info/category/peste-corna/" rel="category tag">Peste &amp; Corna</a>, <a href="https://www.linealibera.info/category/provincia/piana/" rel="category tag">Piana</a>, <a href="https://www.linealibera.info/category/provincia/" rel="category tag">Pistoia Provincia</a>, <a href="https://www.linealibera.info/category/primo-piano/" rel="category tag">Primo Piano</a></span><span class="tags-links">Tag <a href="https://www.linealibera.info/tag/andrea-del-duca/" rel="tag">Andrea Del Duca</a>, <a href="https://www.linealibera.info/tag/comune-di-quarrata/" rel="tag">Comune di Quarrata</a>, <a href="https://www.linealibera.info/tag/marco-mazzanti/" rel="tag">marco mazzanti</a></span>	</footer><!-- .entry-footer -->
				<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Related posts</h2>
		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/gli-anfibi-slacciati-di-ernesto-guevara/" title="GLI ANFIBI SLACCIATI DI ERNESTO GUEVARA"><img width="323" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/05/anfibi_che.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="GLI ANFIBI SLACCIATI DI ERNESTO GUEVARA" title="GLI ANFIBI SLACCIATI DI ERNESTO GUEVARA" srcset="https://www.linealibera.info/wp-content/uploads/2014/05/anfibi_che.jpg 550w, https://www.linealibera.info/wp-content/uploads/2014/05/anfibi_che-300x241.jpg 300w" sizes="(max-width: 323px) 100vw, 323px" /></a>							<a href="https://www.linealibera.info/gli-anfibi-slacciati-di-ernesto-guevara/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/gli-anfibi-slacciati-di-ernesto-guevara/" rel="bookmark" title="GLI ANFIBI SLACCIATI DI ERNESTO GUEVARA">GLI ANFIBI SLACCIATI DI ERNESTO GUEVARA</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/vigili-del-fuoco-interventi-sullarno/" title="vigili del fuoco. INTERVENTI SULL’ARNO"><img width="369" height="260" src="https://www.linealibera.info/wp-content/uploads/2016/11/Vigili-del-Fuco-sull’Arno.-6-novembre-2016.-16.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="vigili del fuoco. INTERVENTI SULL’ARNO" title="vigili del fuoco. INTERVENTI SULL’ARNO" srcset="https://www.linealibera.info/wp-content/uploads/2016/11/Vigili-del-Fuco-sull’Arno.-6-novembre-2016.-16.jpg 600w, https://www.linealibera.info/wp-content/uploads/2016/11/Vigili-del-Fuco-sull’Arno.-6-novembre-2016.-16-300x212.jpg 300w" sizes="(max-width: 369px) 100vw, 369px" /></a>							<a href="https://www.linealibera.info/vigili-del-fuoco-interventi-sullarno/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/vigili-del-fuoco-interventi-sullarno/" rel="bookmark" title="vigili del fuoco. INTERVENTI SULL’ARNO">vigili del fuoco. INTERVENTI SULL’ARNO</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/grande-successo-per-leggere-la-citta/" title="GRANDE SUCCESSO PER “LEGGERE LA CITTÀ”"><img width="284" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/03/leggere-la-città.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="GRANDE SUCCESSO PER “LEGGERE LA CITTÀ”" title="GRANDE SUCCESSO PER “LEGGERE LA CITTÀ”" srcset="https://www.linealibera.info/wp-content/uploads/2014/03/leggere-la-città.jpg 500w, https://www.linealibera.info/wp-content/uploads/2014/03/leggere-la-città-300x274.jpg 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>							<a href="https://www.linealibera.info/grande-successo-per-leggere-la-citta/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/grande-successo-per-leggere-la-citta/" rel="bookmark" title="GRANDE SUCCESSO PER “LEGGERE LA CITTÀ”">GRANDE SUCCESSO PER “LEGGERE LA CITTÀ”</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>
		</article><!-- #post-## -->
							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.linealibera.info/pieve-a-nievole-raddoppio-ferroviario-si-aprono-altri-cantieri/" rel="prev">pieve a nievole. RADDOPPIO FERROVIARIO, SI APRONO ALTRI CANTIERI</a></div></div>
	</nav>																		</main><!-- #main -->
				</div><!-- .col-lg-9 -->
				<div class="col-lg-3 col-md-3">
					<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	        <a href="http://www.nuovaniccolai.it/" title="Nuova Niccolai Srl" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/02/Nuova_niccolai.jpg" alt="Nuova Niccolai Srl"> </a>
                <div class="dt-news-list-4 dt-sidebar-news">
            <div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://www.linealibera.info/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;122&quot;,&quot;no_of_posts&quot;:&quot;2&quot;,&quot;orderby&quot;:null,&quot;order&quot;:null,&quot;_layout&quot;:4}">
                                <div class="widget-title filter-inside">
                    <h2 class="heading-label">Peste &amp; Corna</h2>
                    <span class="view-all-link"><a href="https://www.linealibera.info/category/peste-corna/">[ Vedi Tutti ]</a></span>                                    </div>
                                <div class="news-tab-layout animate dt-news-layout4"><div class="news-tab-posts">            <div class="dt-news-post e-last">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" title="DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/08/116551892_10222562263595759_4426636554787244297_n-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!" title="DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!" /></a>                    <a href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                </figure><!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3><a href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" title="DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!">DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!</a></h3>
                </div><!-- .dt-news-post-content -->
            </div><!-- .dt-news-post -->
                    <div class="dt-news-post last">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/referenziati-era-stato-davvero-pierucci-a-far-premiare-la-piddina-di-renzo/" title="referenziati. ERA STATO DAVVERO PIERUCCI A FAR PREMIARE LA PIDDÌNA DI RENZO"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2019/06/65193500_439986303488350_2461680322681503744_o-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="referenziati. ERA STATO DAVVERO PIERUCCI A FAR PREMIARE LA PIDDÌNA DI RENZO" title="referenziati. ERA STATO DAVVERO PIERUCCI A FAR PREMIARE LA PIDDÌNA DI RENZO" /></a>                    <a href="https://www.linealibera.info/referenziati-era-stato-davvero-pierucci-a-far-premiare-la-piddina-di-renzo/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                </figure><!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3><a href="https://www.linealibera.info/referenziati-era-stato-davvero-pierucci-a-far-premiare-la-piddina-di-renzo/" title="referenziati. ERA STATO DAVVERO PIERUCCI A FAR PREMIARE LA PIDDÌNA DI RENZO">referenziati. ERA STATO DAVVERO PIERUCCI A FAR PREMIARE LA PIDDÌNA DI RENZO</a></h3>
                </div><!-- .dt-news-post-content -->
            </div><!-- .dt-news-post -->
        </div></div>            </div>
        </div>
                <a href="http://www.tecnovetroarte.com/" title="tecnovetro" rel="nofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/03/tecnovetro-262x220-per-linea-libera.jpg" alt="tecnovetro"> </a>
                <div class="dt-news-list-2">
            <div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://www.linealibera.info/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;113262&quot;,&quot;random_posts&quot;:null,&quot;no_of_posts&quot;:&quot;1&quot;,&quot;orderby&quot;:null,&quot;order&quot;:null,&quot;_layout&quot;:2}">
                                <div class="news-tab-layout animate dt-news-layout2"><div class="news-tab-posts">            <div class="dt-news-post transition5">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/codice-giallo-per-temporali/" title="CODICE GIALLO PER TEMPORALI"><img width="250" height="260" src="https://www.linealibera.info/wp-content/uploads/2020/07/allerta-24-luglio-250x260.png" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="CODICE GIALLO PER TEMPORALI" title="CODICE GIALLO PER TEMPORALI" /></a>                    <div class="dt-news-post-meta">
                        <span class="dt-news-post-month">Lug<br/>2020</span>
                        <span class="dt-news-post-day">23</span>
                    </div>
                    <!-- .dt-news-post-meta -->
                </figure>
                <!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3>
                        <a href="https://www.linealibera.info/codice-giallo-per-temporali/" title="CODICE GIALLO PER TEMPORALI">
                            CODICE GIALLO PER TEMPORALI                        </a>
                    </h3>
                    <div class="dt-news-post-desc">
                        FIRENZE. Allerta meteo fino alle 20 di venerdì 24 luglio a causa del transito nell&#8217;area appenninica di perturbazioni che potranno portare forti temporali...                    </div>
                    <!-- .dt-news-post-desc -->
                </div>
                <!-- .dt-news-post-content -->
            </div><!-- .dt-news-post transition5 -->
            </div></div>            </div>
        </div>
        <!-- Featured Category Widget is not setup for this view. -->        <a href="http://www.romitilegno.com" title="262x220 Ads" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2017/10/banner-romitilegno.png" alt="262x220 Ads"> </a>
        <aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.toscana-notizie.it/archivio/-/asset_publisher/mk54xJn9fxJF/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/rss">News Toscana</a></h2><ul><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25387563'>Terme di Casciana, Regione e Comune insieme per il rilancio dell’attività termale</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25387383'>Centri impiego, Grieco: &quot;Rafforzamento al via: prime assunzioni in esito a concorsi Regione&quot;</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25387355'>Coronavirus: 6 nuovi casi, 1 decesso. Stabili le guarigioni</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25387181'>Il virus blocca il treno della memoria. Barni: “Ma non l’impegno con giovani e testimoni”</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25384515'>A Rispescia apre &quot;Luci nel Parco&quot;, progetto finanziato con il risparmio dei cittadini</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25386876'>Sanità, assegnati dalla Regione 300 milioni di euro per interventi strutturali</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25386562'>Monte San Savino, conclusi interventi di sicurezza idraulica</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25385275'>Saccardi al San Giovanni di Dio, sabato 1 agosto: conferenza stampa alle ore 11</a> <span class="rss-date">31 Luglio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25385043'>Centri estivi, l&#039;assessore Grieco a Pisa: &quot;Vinta la sfida, grazie agli operatori&quot;  </a> <span class="rss-date">31 Luglio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25384998'>Santa Maria Annunziata, nuovo pronto soccorso. Rossi: &quot;Continuare a investire in sanità&quot;</a> <span class="rss-date">31 Luglio 2020</span></li></ul></aside>        <a href="https://www.linealibera.info/" title="Villa Desiderio" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/11/BANNER-PER-LINEA-LIBERA-2.jpg" alt="Villa Desiderio"> </a>
        <aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://news.google.it/news?cf=all&#038;hl=it&#038;pz=1&#038;ned=it&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/?cf=all&#038;hl=it&#038;pz=1&#038;gl=IT&#038;ceid=IT:it">Google News</a></h2><ul><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMingFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9zYWx1dGUvMjBfYWdvc3RvXzAxL2Nvcm9uYXZpcnVzLWl0YWxpYS1ib2xsZXR0aW5vLTEtYWdvc3RvLTI0NzgzMi1jYXNpLXBvc2l0aXZpLTM1MTQ2LW1vcnRpLTY4NGFlODk0LWQ0MDUtMTFlYS05OTk2LTM1ZjljOTljZDkwOC5zaHRtbNIBoQFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9zYWx1dGUvMjBfYWdvc3RvXzAxL2Nvcm9uYXZpcnVzLWl0YWxpYS1ib2xsZXR0aW5vLTEtYWdvc3RvLTI0NzgzMi1jYXNpLXBvc2l0aXZpLTM1MTQ2LW1vcnRpLTY4NGFlODk0LWQ0MDUtMTFlYS05OTk2LTM1ZjljOTljZDkwOF9hbXAuaHRtbA?oc=5'>Coronavirus in Italia, il bollettino del 1° agosto: 247.832 casi positivi e 35.146 morti - Corriere della Sera</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMimgFodHRwczovL3d3dy50dXR0b25hcG9saS5uZXQvbGUtYWx0cmUtZGktYS9za3ktbWlzdGVyby1pbGljaWMtc3RhZ2lvbmUtZmluaXRhLXBlci1wcm9ibGVtaS1wZXJzb25hbGktbm9uLXNpLWFsbGVuYS1kYS10ZW1wby1lZC1lLXRvcm5hdG8taW4tc2xvdmVuaWEtNDQwNDk30gGcAWh0dHBzOi8vbS50dXR0b25hcG9saS5uZXQvYW1wL2xlLWFsdHJlLWRpLWEvc2t5LW1pc3Rlcm8taWxpY2ljLXN0YWdpb25lLWZpbml0YS1wZXItcHJvYmxlbWktcGVyc29uYWxpLW5vbi1zaS1hbGxlbmEtZGEtdGVtcG8tZWQtZS10b3JuYXRvLWluLXNsb3ZlbmlhLTQ0MDQ5Nw?oc=5'>Sky - Mistero Ilicic, stagione finita per problemi personali: non si allena da tempo ed è tornato in... - Tutto Napoli</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiXGh0dHBzOi8vd3d3LmdhenpldHRhLml0L0Zvcm11bGEtMS8wMS0wOC0yMDIwL3NpbHZlc3J0b25lLWYxLXBvbGUtaGFtaWx0b24tMzgwODMxNzYzOTIzLnNodG1s0gFgaHR0cHM6Ly93d3cuZ2F6emV0dGEuaXQvRm9ybXVsYS0xLzAxLTA4LTIwMjAvc2lsdmVzcnRvbmUtZjEtcG9sZS1oYW1pbHRvbi0zODA4MzE3NjM5MjNfYW1wLnNodG1s?oc=5'>Pole di Hamilton a Silverstone: è la numero 91! Ferrari: Leclerc quarto, Vettel decimo - La Gazzetta dello Sport</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMijwFodHRwczovL3d3dy5hbnNhLml0L3NpdG8vbm90aXppZS90b3BuZXdzLzIwMjAvMDgvMDEvbmVnYXppb25pc3RpLXNmaWxhbm8tYS1iZXJsaW5vLW5vaS1zZWNvbmRhLW9uZGF0YV9iZTg2MTY0Yy1kYmE3LTQ2ZGQtOWE4OC1iZmYwYmFmNmE0ZTguaHRtbNIBAA?oc=5'>Negazionisti sfilano a Berlino, noi seconda ondata - Ultima Ora - Agenzia ANSA</a> <span class="rss-date">1 Agosto 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMif2h0dHBzOi8vd3d3LmZjaW50ZXJuZXdzLml0L25ld3MvaW1tb2JpbGUtdmluY2UtbGEtY2xhc3NpZmljYS1jYW5ub25pZXJpLWUtbGEtc2NhcnBhLWQtb3JvLWludGVycm90dG8taWwtZG9taW5pby1kaS1tZXNzaS0zNDQzOTbSAYEBaHR0cHM6Ly9tLmZjaW50ZXJuZXdzLml0L2FtcC9uZXdzL2ltbW9iaWxlLXZpbmNlLWxhLWNsYXNzaWZpY2EtY2Fubm9uaWVyaS1lLWxhLXNjYXJwYS1kLW9yby1pbnRlcnJvdHRvLWlsLWRvbWluaW8tZGktbWVzc2ktMzQ0Mzk2?oc=5'>Immobile vince la classifica cannonieri e la Scarpa d&#039;Oro: interrotto il dominio di Messi - Fcinternews.it</a> <span class="rss-date">1 Agosto 2020</span></li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/referenziati-era-stato-davvero-pierucci-a-far-premiare-la-piddina-di-renzo/' rel='external nofollow' class='url'>referenziati. ERA STATO DAVVERO PIERUCCI A FAR PREMIARE LA PIDDÌNA DI RENZO &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/nord-sud-ce-la-milano-da-bere-e-la-pistoia-da-pere-tutta-da-assaporare/#comment-11123">nord &#038; sud. C’È «LA MILANO DA BERE» E «LA PISTOIA… DA PERE», TUTTA DA ASSAPORARE</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/quarrata-gioie-dolori-inizia-il-racconto-delle-storture-di-via-di-lecceto-fatte-raggrumare-nel-tempo-dal-santo-comune-legalitario-di-quarrata-2/' rel='external nofollow' class='url'>quarrata, gioie &#038; dolori. INIZIA IL RACCONTO DELLE STORTURE DI VIA DI LECCETO FATTE RAGGRUMARE NEL TEMPO DAL SANTO COMUNE LEGALITARIO DI QUARRATA. 2 &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/quarrata-gioie-dolori-prendete-appunti-dora-in-poi-vi-racconto-che-cosa-e-successo-sul-montalbano-di-montorio-1/#comment-11122">quarrata, gioie &#038; dolori. PRENDETE APPUNTI: D’ORA IN POI VI RACCONTO CHE COSA È SUCCESSO SUL MONTALBANO DI MONTORIO. 1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/fdi-lega-povera-giorgia-a-pistoia-un-mirabile-esempio-di-quanti-pasticci-si-possono-fare-in-due-o-tre-soli/' rel='external nofollow' class='url'>fdi &#038; lega. POVERA GIORGIA! A PISTOIA UN MIRABILE ESEMPIO DI QUANTI PASTICCI SI POSSONO FARE IN DUE O TRE SOLI &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/zucche-piene-teste-vote-bel-centrodestra-del-menga-quello-della-piana-sud-non-ce-dubbio/#comment-11121">zucche piene &#038; teste vòte. BEL CENTRODESTRA DEL MENGA QUELLO DELLA PIANA-SUD, NON C’È DUBBIO!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/zucche-piene-teste-vote-mio-padre-anarchico-interviene-marino-michelozzi/' rel='external nofollow' class='url'>zucche piene &#038; teste vòte. «MIO PADRE ANARCHICO», INTERVIENE MARINO MICHELOZZI &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/saggezza-anarchica-se-quarrata-squarta-e-sbrindella-liberamente-il-suo-prezioso-territorio-chissa-che-non-sia-vero-il-pessimismo-di-luciano-michelozzi/#comment-11120">saggezza anarchica. SE QUARRATA SQUARTA E SBRINDELLA LIBERAMENTE IL SUO PREZIOSO TERRITORIO, CHISSÀ CHE NON SIA VERO IL PESSIMISMO DI LUCIANO MICHELOZZI!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/misericordes-le-misericordie-escluse-dalla-consulta-servizio-civile/' rel='external nofollow' class='url'>misericordes. LE MISERICORDIE ESCLUSE DALLA CONSULTA SERVIZIO CIVILE &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/business-migranti-le-misericordie-innocenti-o-colluse-terza-parte/#comment-11119">business migranti. LE MISERICORDIE INNOCENTI O COLLUSE? (terza parte)</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivio News</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.linealibera.info/2020/08/'> agosto 2020 </option>
	<option value='https://www.linealibera.info/2020/07/'> luglio 2020 </option>
	<option value='https://www.linealibera.info/2020/06/'> giugno 2020 </option>
	<option value='https://www.linealibera.info/2020/05/'> maggio 2020 </option>
	<option value='https://www.linealibera.info/2020/04/'> aprile 2020 </option>
	<option value='https://www.linealibera.info/2020/03/'> marzo 2020 </option>
	<option value='https://www.linealibera.info/2020/02/'> febbraio 2020 </option>
	<option value='https://www.linealibera.info/2020/01/'> gennaio 2020 </option>
	<option value='https://www.linealibera.info/2019/12/'> dicembre 2019 </option>
	<option value='https://www.linealibera.info/2019/11/'> novembre 2019 </option>
	<option value='https://www.linealibera.info/2019/10/'> ottobre 2019 </option>
	<option value='https://www.linealibera.info/2019/09/'> settembre 2019 </option>
	<option value='https://www.linealibera.info/2019/08/'> agosto 2019 </option>
	<option value='https://www.linealibera.info/2019/07/'> luglio 2019 </option>
	<option value='https://www.linealibera.info/2019/06/'> giugno 2019 </option>
	<option value='https://www.linealibera.info/2019/05/'> maggio 2019 </option>
	<option value='https://www.linealibera.info/2019/04/'> aprile 2019 </option>
	<option value='https://www.linealibera.info/2019/03/'> marzo 2019 </option>
	<option value='https://www.linealibera.info/2019/02/'> febbraio 2019 </option>
	<option value='https://www.linealibera.info/2019/01/'> gennaio 2019 </option>
	<option value='https://www.linealibera.info/2018/12/'> dicembre 2018 </option>
	<option value='https://www.linealibera.info/2018/11/'> novembre 2018 </option>
	<option value='https://www.linealibera.info/2018/10/'> ottobre 2018 </option>
	<option value='https://www.linealibera.info/2018/09/'> settembre 2018 </option>
	<option value='https://www.linealibera.info/2018/08/'> agosto 2018 </option>
	<option value='https://www.linealibera.info/2018/07/'> luglio 2018 </option>
	<option value='https://www.linealibera.info/2018/06/'> giugno 2018 </option>
	<option value='https://www.linealibera.info/2018/05/'> maggio 2018 </option>
	<option value='https://www.linealibera.info/2018/04/'> aprile 2018 </option>
	<option value='https://www.linealibera.info/2018/03/'> marzo 2018 </option>
	<option value='https://www.linealibera.info/2018/02/'> febbraio 2018 </option>
	<option value='https://www.linealibera.info/2018/01/'> gennaio 2018 </option>
	<option value='https://www.linealibera.info/2017/12/'> dicembre 2017 </option>
	<option value='https://www.linealibera.info/2017/11/'> novembre 2017 </option>
	<option value='https://www.linealibera.info/2017/10/'> ottobre 2017 </option>
	<option value='https://www.linealibera.info/2017/09/'> settembre 2017 </option>
	<option value='https://www.linealibera.info/2017/08/'> agosto 2017 </option>
	<option value='https://www.linealibera.info/2017/07/'> luglio 2017 </option>
	<option value='https://www.linealibera.info/2017/06/'> giugno 2017 </option>
	<option value='https://www.linealibera.info/2017/05/'> maggio 2017 </option>
	<option value='https://www.linealibera.info/2017/04/'> aprile 2017 </option>
	<option value='https://www.linealibera.info/2017/03/'> marzo 2017 </option>
	<option value='https://www.linealibera.info/2017/02/'> febbraio 2017 </option>
	<option value='https://www.linealibera.info/2017/01/'> gennaio 2017 </option>
	<option value='https://www.linealibera.info/2016/12/'> dicembre 2016 </option>
	<option value='https://www.linealibera.info/2016/11/'> novembre 2016 </option>
	<option value='https://www.linealibera.info/2016/10/'> ottobre 2016 </option>
	<option value='https://www.linealibera.info/2016/09/'> settembre 2016 </option>
	<option value='https://www.linealibera.info/2016/08/'> agosto 2016 </option>
	<option value='https://www.linealibera.info/2016/07/'> luglio 2016 </option>
	<option value='https://www.linealibera.info/2016/06/'> giugno 2016 </option>
	<option value='https://www.linealibera.info/2016/05/'> maggio 2016 </option>
	<option value='https://www.linealibera.info/2016/04/'> aprile 2016 </option>
	<option value='https://www.linealibera.info/2016/03/'> marzo 2016 </option>
	<option value='https://www.linealibera.info/2016/02/'> febbraio 2016 </option>
	<option value='https://www.linealibera.info/2016/01/'> gennaio 2016 </option>
	<option value='https://www.linealibera.info/2015/12/'> dicembre 2015 </option>
	<option value='https://www.linealibera.info/2015/11/'> novembre 2015 </option>
	<option value='https://www.linealibera.info/2015/10/'> ottobre 2015 </option>
	<option value='https://www.linealibera.info/2015/09/'> settembre 2015 </option>
	<option value='https://www.linealibera.info/2015/08/'> agosto 2015 </option>
	<option value='https://www.linealibera.info/2015/07/'> luglio 2015 </option>
	<option value='https://www.linealibera.info/2015/06/'> giugno 2015 </option>
	<option value='https://www.linealibera.info/2015/05/'> maggio 2015 </option>
	<option value='https://www.linealibera.info/2015/04/'> aprile 2015 </option>
	<option value='https://www.linealibera.info/2015/03/'> marzo 2015 </option>
	<option value='https://www.linealibera.info/2015/02/'> febbraio 2015 </option>
	<option value='https://www.linealibera.info/2015/01/'> gennaio 2015 </option>
	<option value='https://www.linealibera.info/2014/12/'> dicembre 2014 </option>
	<option value='https://www.linealibera.info/2014/11/'> novembre 2014 </option>
	<option value='https://www.linealibera.info/2014/10/'> ottobre 2014 </option>
	<option value='https://www.linealibera.info/2014/09/'> settembre 2014 </option>
	<option value='https://www.linealibera.info/2014/08/'> agosto 2014 </option>
	<option value='https://www.linealibera.info/2014/07/'> luglio 2014 </option>
	<option value='https://www.linealibera.info/2014/06/'> giugno 2014 </option>
	<option value='https://www.linealibera.info/2014/05/'> maggio 2014 </option>
	<option value='https://www.linealibera.info/2014/04/'> aprile 2014 </option>
	<option value='https://www.linealibera.info/2014/03/'> marzo 2014 </option>
	<option value='https://www.linealibera.info/2014/02/'> febbraio 2014 </option>
	<option value='https://www.linealibera.info/2014/01/'> gennaio 2014 </option>

		</select>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><!-- #secondary -->
				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->
	<footer class="dt-footer">
				<div class="container">
			<div class="dt-footer-cont">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title">Chi Siamo</h2><img width="300" height="67" alt="Chi Siamo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">«LineaLibera» – Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.

Sede legale: Pistoia, Via Bonellina 18/A – presso «Linee Stampalibera Società Cooperativa r.l.»<p>
<p>Direttore responsabile: <p>Edoardo Bianchini
<p>Proprietà: Linee Stampalibera Società Cooperativa a Responsabilità Limitata – P. Iva e C.F. 01909180471– Legale Rappresentante: Alessandro Romiti – Mail Pec: lineestampalibera@legalmail.it<p>
Redazione: +39 328 968 3575<p>
Registrazione: n. 491 del 12.11.96 del Tribunale di Pistoia – Varr. 23.01.1997; 19.01.2001; 25.02.2009; 30.11.2013 e 20.02.2017. </div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Linea Libera</h2><div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div></aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
								<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Ultime News</h2>		<ul>
											<li>
					<a href="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/">DEGRADO E IGIENE IN CITTÀ, IL SINDACO MAZZANTI DIFENDE IL SERVIZIO OFFERTO? DEL DUCA: SI DIMETTA!</a>
											<span class="post-date">1 Agosto 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/pieve-a-nievole-raddoppio-ferroviario-si-aprono-altri-cantieri/">pieve a nievole. RADDOPPIO FERROVIARIO, SI APRONO ALTRI CANTIERI</a>
											<span class="post-date">1 Agosto 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/stasera-i-negrita-al-blues-around/">STASERA I NEGRITA AL BLUES AROUND</a>
											<span class="post-date">1 Agosto 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/sambuca-invaso-del-bacino-di-pavana-marco-niccolai-presentera-una-interrogazione-alla-giunta-regionale/">sambuca. BACINO DI PAVANA, MARCO NICCOLAI PRESENTERÀ UNA INTERROGAZIONE ALLA GIUNTA REGIONALE</a>
											<span class="post-date">1 Agosto 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/antigazionismo-radio-cora-media-partner-event-unar-a-prato-gruppo-ascolto/">antigazionismo. RADIO CORA MEDIA PARTNER EVENT UNAR, A PRATO GRUPPO ASCOLTO</a>
											<span class="post-date">1 Agosto 2020</span>
									</li>
					</ul>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="wppb-login-widget-2" class="widget login"><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="wppb-loginform" id="wppb-loginform" action="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/>
			<input type="hidden" name="wppb_form_location" value="widget"/>
			<input type="hidden" name="wppb_request_url" value="https://www.linealibera.info/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/"/>
			<input type="hidden" name="wppb_lostpassword_url" value=""/>
			<input type="hidden" name="wppb_redirect_priority" value=""/>
			<input type="hidden" name="wppb_referer_url" value=""/>
			<input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="fba506d098" /><input type="hidden" name="_wp_http_referer" value="/degrado-e-igiene-in-citta-il-sindaco-mazzanti-difende-il-servizio-offerto-del-duca-si-dimetta/" />
			<input type="hidden" name="wppb_redirect_check" value="true"/>
			
		</form></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Pubblicità</h2>			<div class="textwidget"><p>Per la tua pubblicità su Linea Libera:</p>
<p>Andrea Pratesi – 3456163339</p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Privacy</h2>			<div class="textwidget"><p><a href="http://www.linealibera.info/privacy-gdpr/">Privacy-GDPR</a></p>
</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
				</div><!-- .row -->
			</div><!-- .dt-footer-cont -->
		</div><!-- .container -->
				<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
                            Copyright &copy; 2020 <a href="https://www.linealibera.info/" title="Linea Libera">Linea Libera</a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->
					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
                            Designed by <a href="https://www.famethemes.com/" target="_blank" rel="designer">FameThemes</a>						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->
	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	</div><!-- .dt-body-wrap -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://www.linealibera.info/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.58);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'NmhLT25lQ3l2bHkxdDJGNlpOa1FmRUYxZjN2MVQ4dlBmQ3psc0hxWEM5UllHMFl0L2pjZ2IvSXNJWGV2bnVzcCtWNWlPZDZaODVLek1PKzY3VEpQbkYrUnJ0cndodlFHNmpCQk5pUkNHNGpDME9yOFNEOGU1QkhEdXVDcUZ6WU98VkdJU1NBWkpvSDl1ZEdkLzdVazZJU1JHdCs3STFYSVdabDMyUDRmRFBuYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.linealibera.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linealibera.info\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=1595843555'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/custom.js?ver=1595843555'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/wp-embed.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
		<script type="text/javascript">
			jQuery(document).on( "wppbAddRequiredAttributeEvent", wppbAddRequired );
			function wppbAddRequired(event) {
				var element = wppbEventTargetRequiredElement( event.target );
				if( jQuery( element ).attr( "wppb_cf_temprequired" ) ){
					jQuery( element  ).removeAttr( "wppb_cf_temprequired" );
					jQuery( element  ).attr( "required", "required" );
				}
			}

			jQuery(document).on( "wppbRemoveRequiredAttributeEvent", wppbRemoveRequired );
			function wppbRemoveRequired(event) {
				var element = wppbEventTargetRequiredElement( event.target );
				if ( jQuery( element ).attr( "required" ) ) {
					jQuery( element ).removeAttr( "required" );
					jQuery( element ).attr( "wppb_cf_temprequired", "wppb_cf_temprequired" );
				}
			}

			jQuery(document).on( "wppbToggleRequiredAttributeEvent", wppbToggleRequired );
			function wppbToggleRequired(event) {
				if ( jQuery( event.target ).attr( "required" ) ) {
					jQuery( event.target ).removeAttr( "required" );
					jQuery( event.target ).attr( "wppb_cf_temprequired", "wppb_cf_temprequired" );
				}else if( jQuery( event.target ).attr( "wppb_cf_temprequired" ) ){
					jQuery( event.target ).removeAttr( "wppb_cf_temprequired" );
					jQuery( event.target ).attr( "required", "required" );
				}
			}

			function wppbEventTargetRequiredElement( htmlElement ){
				if ( htmlElement.nodeName == "OPTION" ){
					// <option> is the target element, so we need to get the parent <select>, in order to apply the required attribute
					return htmlElement.parentElement;
				}else{
					return htmlElement;
				}
			}

		</script>
		</body>
</html>
