<!DOCTYPE html>
<html lang="it-IT"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linealibera.info/xmlrpc.php">
	<title>faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS &#8211; Linea Libera</title>

<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS"/>
<meta property="og:description" content="La satira menippea è un tipo di satira che prende il nome dai componimenti perduti del filosofo cinico e scrittore di satire Menippo di Gàdara (III secolo a.C"/>
<meta property="og:url" content="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/"/>
<meta property="og:image" content="http://www.linealibera.info/wp-content/uploads/2021/08/scrondo.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS"/>
<meta name="twitter:description" content="La satira menippea è un tipo di satira che prende il nome dai componimenti perduti del filosofo cinico e scrittore di satire Menippo di Gàdara (III secolo a.C"/>
<meta name="twitter:image" content="http://www.linealibera.info/wp-content/uploads/2021/08/scrondo.jpg"/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="author" content="Edoardo Bianchini"/>
<link rel='dns-prefetch' href='//www.linealibera.info' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed" href="https://www.linealibera.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed dei commenti" href="https://www.linealibera.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS Feed dei commenti" href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linealibera.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=89a9b90792b02b409f0a7bac3d52cd31"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='https://www.linealibera.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linealibera.info/wp-includes/css/dashicons.min.css?ver=89a9b90792b02b409f0a7bac3d52cd31' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=89a9b90792b02b409f0a7bac3d52cd31' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/bootstrap.min.css?ver=1628158487' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/font-awesome.min.css?ver=1628158487' type='text/css' media='' />
<link rel='stylesheet' id='meteocons-font-css'  href='https://www.linealibera.info/wp-content/themes/easymag/fonts/meteocons-font/stylesheet.css?ver=1628158487' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/swiper.min.css?ver=1628158487' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=89a9b90792b02b409f0a7bac3d52cd31' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='https://www.linealibera.info/wp-content/themes/easymag/style.css?ver=1628158487' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #cc2936;
	}
	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #cc2936 ;
	}
	.sticky {
		border-color: #cc2936 !important;
	}
	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #cc2936;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 204,41,54,0.75 );
	}
	
	.dt-menu-bar,
	.dt-main-menu li ul {
		background: #cf4141;
	}
	
	.dt-main-menu li a,
	.dt-main-menu li:hover,
	.menu-item-has-children:after,
	.current-menu-item a,
	.dt-nav-md li a,
	.dt-nav-md .menu-item-has-children:after,
	.dt-logo-md a,
	.dt-nav-md-trigger {
		color: #ffffff;
	}
	
	.dt-main-menu li:hover,
	.dt-main-menu li a:hover,
	.dt-main-menu li.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #be3434;
		color: #fff;
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=1628158487'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b6e8df25491000111edacb'></script>
<link rel='https://api.w.org/' href='https://www.linealibera.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linealibera.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linealibera.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='quarrata. DANNEGGIATA LA PIANTA SIMBOLO DELLA LOTTA CONTRO L’AMIANTO' href='https://www.linealibera.info/quarrata-danneggiata-la-pianta-simbolo-della-lotta-contro-lamianto/' />

<link rel="canonical" href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" />
<link rel='shortlink' href='https://www.linealibera.info/?p=353907' />
<link rel="alternate" type="application/json+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Ffaccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Ffaccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<meta name="follow.it-verification-code-NmhLT25lQ3l2bHkxdDJGNlpOa1FmRUYxZjN2MVQ4dlBmQ3psc0hxWEM5UllHMFl0L2pjZ2IvSXNJWGV2bnVzcCtWNWlPZDZaODVLek1PKzY3VEpQbkYrUnJ0cndodlFHNmpCQk5pUkNHNGpDME9yOFNEOGU1QkhEdXVDcUZ6WU98VkdJU1NBWkpvSDl1ZEdkLzdVazZJU1JHdCs3STFYSVdabDMyUDRmRFBuYz0=" content="1PzBtLSalTgEaGtFNa9h"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.linealibera.info/wp-content/uploads/2021/08/scrondo.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="850" data-id="sfsi" /><meta property="og:image:height" content="394" data-id="sfsi" /><meta property="og:url" content="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" data-id="sfsi" /><meta property="og:description" content="La satira menippea è un tipo di satira che prende il nome dai componimenti perduti del filosofo cinico e scrittore di satire Menippo di Gàdara (III secolo a.C.), conosciuto solo attraverso notizie fornite da Diogene Laerzio. Che ne dite di studiare un po’, padroni della corretta comunicazione e del perbenismo di sinistra?




[caption id=attachment_353910 align=aligncenter width=850] L’ItaGlia è cotta e tutti a testa bassa. Rispettare le istituzioni e i poteri costituiti? Perché non lo andate a dire ai francesi che assaltarono la Bastiglia? Una volta c’era un Partito Comunista che si incazzava di tutto – poi è arrivato al potere e… buonanotteeee. Vero Napolitano?[/caption]

&nbsp;
I GOVERNI DEGLI INCIUCI
PORTAN SOLO DANNI E DUCI
&nbsp;



&nbsp;



&nbsp;


[caption id=attachment_353923 align=alignright width=400] Rubato a Lia (grazie!), donna intelligente e libera, scalatrice e artista, spesso dove il cielo è più blu[/caption]

&nbsp;
DUE SOLI STATI, Francia e Italia, e una provincia spagnola in Europa soggetti all’idiozia del Green Pass. Il resto del mondo è libero, a iniziare dalla sora Merkel. Qualcosa non quadra, intelligenze divine!
Ora a scuola ai dirigenti scolastici, ligissimi alla politica, sarà distribuito il frustino dei colonnelli dei Lager; i bidelli avranno la fascia da Kapò al braccio e i professori prenderanno il cappello da Federale Gran-Pazz, con sopra, al posto dell’aquila d’oro fascista, una bella Ibis egiziana che, stando alla tradizione, si nutriva di… merda. Chi non si fa vaccinare, finisce in vacca.

L’ItaGlia è cotta e tutti a testa bassa. Rispettare le istituzioni e i poteri costituiti? Perché non lo andate a dire ai francesi che assaltarono la Bastiglia? Una volta c’era un Partito Comunista che si incazzava di tutto – poi è arrivato al potere e… buonanotteeee. Vero Napolitano?

Le istituzioni – dice Sant’Agostino – quando non funzionano, sono solo delle bande di ladri e sopraffattori.

L’ha detto un santo, mica il Bianchini…
Edoardo Bianchini
[direttore@linealibera.info]




&nbsp;
Avvertenza per i politicamente corretti
ma con scarsa preparazione
&nbsp;

&nbsp;
La satira menippea è un tipo di satira che prende il nome dai componimenti perduti del filosofo cinico e scrittore di satire Menippo di Gàdara (III secolo a.C.), conosciuto solo attraverso notizie fornite da Diogene Laerzio.


[caption id=attachment_353928 align=alignright width=350] Caro amico, hai ragione: non è il Green Pass che limita la mia libertà. Sono quelli come te che vogliono a ogni costo che io mi vaccini. E lo farò volentieri: ma solo dopo che le case farmaceutiche mi rilasceranno un certificato che garantisce il pagamento dei danni nel caso che le cose vadano male. Tu che ti vaccini, invece, rilasci a loro una liberatoria. La compreresti un’auto se il costruttore ti imponesse un impegno secondo cui, in caso di perdita di pezzi per strada, tu lo dichiari in partenza libero da qualsiasi risarcimento del danno?[/caption]

Dai componimenti satirici di Menippo prende corpo, nelle letterature classiche, un vero e proprio genere letterario, caratterizzato da alcuni tratti distintivi:

 	il prosimetrum (cioè l’inserzione di versi in un contesto in prosa);
 	lo spudaiogeloion (cioè lo stile serio-comico);
 	una struttura narrativa a tre piani su cui si sposta l’azione (dagl’Inferi alla Terra all’Olimpo);
 	una prospettiva eccentrica (come, per esempio, dall’alto del cielo o dell’Olimpo) da cui criticare e guardare con distacco il mondo;
 	il frequente inserimento di parole straniere (parole greche negli autori latini riconducibili alla menippea).

Altre caratteristiche formali e contenutistiche di questo particolare genere di satira erano la parodia letteraria, un certo realismo popolare, nonché ambientazioni frequentemente fantastiche e grottesche.
[da Wikipedia]
Scandalizzatevi dei vostri governi non eletti tenuti in piedi a forza dai progressisti e dalle frange di centrodestra...


" data-id="sfsi" /><meta property="og:title" content="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS" data-id="sfsi" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.linealibera.info/?wordfence_lh=1&hid=AD2503E7578013A0A56D5C3C14E650AD');
</script><meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Linea Libera" />
<meta property="og:title" content="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS" />
<meta property="og:url" content="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" />
<meta property="og:description" content="Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a «Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure! 46 SHARES Share on Facebook Tweet Follow us Share Share Share Share Share" />
<meta property="og:type" content="Article" />
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-92527094-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
	<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script src="https://track.eadv.it/linealibera.info.php" async></script><link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.dt-news-layout-wrap {
    margin: 20px 0;
    border: 2px solid #e5e5e5;
 }

h3 a, h4 a, h5 a, h6 a, .dt-sidebar .dt-social-icons li .fa, a {
    color: #000000;
}

.dt-main-menu li a {
    display: block;
    padding: 7px 16px 8px;
 }

.dt-sec-menu li a {
     font-size: 12px;
    padding: 7px 2px;
}

div.nd_logged_in {
      background: #2f363e;
}

bod {
    margin: 0;
    padding-top: 100px;
}

.sommario {
    font-size: 16px;
    font-weight: bold;
    font-style: italic;
    text-align: justify;
}

comments-area {display:none;}

		</style>
	</head>
<body class="post-template-default single single-post postid-353907 single-format-standard wp-custom-logo group-blog">

	<div class="dt-body-wrap">
					<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-secondario-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li id="menu-item-39059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-297875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-226819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li id="menu-item-297874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li id="menu-item-226820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li id="menu-item-297876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-297877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li id="menu-item-297879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li id="menu-item-297878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->
							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->
							                                                        <div class="dt-weather">
                                <p class="weather" title="Clouds"><span class="weather-icon" data-icon="H"></span>24.21<sub>&#x2103;</sub><span class="city-name">Pistoia</span></p>                            </div><!-- .dt-date -->
                            														<div class="dt-date">
								<p>venerdì, 6 agosto 2021</p>
							</div><!-- .dt-date -->
													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->
					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
																					<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>
							<span class="dt-social-icons-lg">
								        <div class="dt-social-icons">
                        <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                                                                                                                                                                                                                                <div class="clearfix"></div>
            </ul>
            </div>
        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
							<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.linealibera.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
							<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								        <div class="dt-social-icons">
                        <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                                                                                                                                                                                                                                <div class="clearfix"></div>
            </ul>
            </div>
        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
				<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="https://www.linealibera.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="546" height="122" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png" class="custom-logo" alt="Linea Libera" itemprop="logo" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w" sizes="(max-width: 546px) 100vw, 546px" /></a>                                                            <p class="site-title"><a href="https://www.linealibera.info/" rel="home">Linea Libera</a></p>
                            									<p class="site-description">Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.</p>
																
													</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->
					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							        <a href="https://www.linealibera.info/" title="Header Banner Advertisement" rel="nofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/06/Montanelli-Il-giornalismo.png" alt="Header Banner Advertisement"> </a>
        						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->
				<nav class="dt-menu-bar dt-sticky">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
                        <div class="dt-main-menu">
							<div class="menu-testa-container"><ul id="primary-menu" class="dt-nav-menu"><li id="menu-item-259746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li id="menu-item-301699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li id="menu-item-259747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-261746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li id="menu-item-261747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li id="menu-item-261748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li id="menu-item-261749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-259748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li id="menu-item-261750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li id="menu-item-261447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>                        </div>
						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="https://www.linealibera.info/" rel="home">Linea Libera</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a><span class="nav-toggle-subarrow"></span></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->
					<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<ul id="dt_breadcrumbs"><li><a href="https://www.linealibera.info">Home</a></li><li class="separator"> / </li><li><a href="https://www.linealibera.info/category/caffe-scorretto/" rel="category tag">Caffè scorretto</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/cultura-societa/" rel="category tag">Cultura</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/peste-corna/" rel="category tag">Peste &amp; Corna</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/primo-piano/" rel="category tag">Primo Piano</a></li><li class="separator"> / </li><li>faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS</li></ul>						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>
			<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">
													<article id="post-353907" class="post-353907 post type-post status-publish format-standard has-post-thumbnail hentry category-caffe-scorretto category-cultura-societa category-peste-corna category-primo-piano tag-angela-merkel tag-assalto-alla-bastiglia tag-dionigi-dalicarnasso tag-faccetta-nera tag-faccetta-verde tag-giogene-laerzio tag-giorgio-napolitano tag-green-passa tag-kapo tag-menippo-di-gaadara tag-partito-comunista-italiano tag-satira-menippea tag-scrondo tag-scuola-italiana-e-green-pass tag-wikipedia">
	<header class="entry-header">
		<h1 class="entry-title">faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS</h1>		<div class="entry-meta">
			<span class="posted-on">Postato in <a href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-06T19:47:58+00:00">6 Agosto 2021</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://www.linealibera.info/author/edoardo-bianchini/">Edoardo Bianchini</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="entry-content">
		
<!-- FB Like Button Starbit IT Solutions BEGIN -->
<div class="fb-like" data-href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- FB Like Button Starbit IT Solutions END -->
<div class="pf-content"><p><span style="font-size: 14pt; font-family: arial black, sans-serif; color: #333399;"><strong>La <em>satira menippea</em></strong> è un tipo di satira che prende il nome dai componimenti perduti del filosofo cinico e scrittore di satire Menippo di Gàdara (III secolo a.C.), conosciuto solo attraverso notizie fornite da Diogene Laerzio. Che ne dite di studiare un po’, padroni della corretta comunicazione e del perbenismo di sinistra?<br />
</span></p>
<hr />
<figure id="attachment_353910" style="width: 850px" class="wp-caption aligncenter"><a href="http://www.linealibera.info/wp-content/uploads/2021/08/scrondo.jpg"><img class="wp-image-353910 size-full" src="http://www.linealibera.info/wp-content/uploads/2021/08/scrondo.jpg" alt="" width="850" height="394" srcset="https://www.linealibera.info/wp-content/uploads/2021/08/scrondo.jpg 850w, https://www.linealibera.info/wp-content/uploads/2021/08/scrondo-300x139.jpg 300w, https://www.linealibera.info/wp-content/uploads/2021/08/scrondo-768x356.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></a><figcaption class="wp-caption-text"><span style="color: #800000;"><strong><span style="font-size: 14pt;">L’Ita<span style="color: #ff0000;">G</span>lia è cotta e tutti a testa bassa. Rispettare le istituzioni e i <em>poteri costituiti</em>? Perché non lo andate a dire ai francesi che assaltarono la Bastiglia? Una volta c’era un Partito Comunista che si incazzava di tutto – poi è arrivato al potere e… buonanotteeee. Vero Napolitano?</span></strong></span></figcaption></figure>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 36pt; font-family: arial black, sans-serif; color: #ff6600;">I GOVERNI DEGLI INCIUCI</span></p>
<p style="text-align: center;"><span style="font-size: 36pt; font-family: arial black, sans-serif; color: #ff6600;">PORTAN SOLO DANNI E DUCI</span></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><a href="http://www.linealibera.info/wp-content/uploads/2021/08/faccetta-verde.jpg"><img class="aligncenter size-full wp-image-353912" src="http://www.linealibera.info/wp-content/uploads/2021/08/faccetta-verde.jpg" alt="" width="900" height="978" srcset="https://www.linealibera.info/wp-content/uploads/2021/08/faccetta-verde.jpg 900w, https://www.linealibera.info/wp-content/uploads/2021/08/faccetta-verde-276x300.jpg 276w, https://www.linealibera.info/wp-content/uploads/2021/08/faccetta-verde-768x835.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>&nbsp;</p>
<blockquote>
<figure id="attachment_353923" style="width: 400px" class="wp-caption alignright"><a href="http://www.linealibera.info/wp-content/uploads/2021/08/green-pazz.jpg"><img class="wp-image-353923" src="http://www.linealibera.info/wp-content/uploads/2021/08/green-pazz-300x274.jpg" alt="" width="400" height="365" srcset="https://www.linealibera.info/wp-content/uploads/2021/08/green-pazz-300x274.jpg 300w, https://www.linealibera.info/wp-content/uploads/2021/08/green-pazz.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text"><span style="color: #ff0000;"><strong>Rubato a Lia (grazie!), donna intelligente e libera, scalatrice e artista, spesso dove il cielo è più blu<br /></strong></span></figcaption></figure>
<p>&nbsp;</p>
<p style="padding-left: 30px;"><span style="font-family: arial black, sans-serif; color: #003300;"><strong>DUE SOLI STATI</strong>, Francia e Italia, e una provincia spagnola in Europa soggetti all’idiozia del Green Pass. Il resto del mondo è libero, a iniziare dalla sora Merkel. Qualcosa non quadra, intelligenze divine!</span></p>
<p><span style="font-family: arial black, sans-serif; color: #003300;">Ora a scuola ai dirigenti scolastici, ligissimi alla politica, sarà distribuito il frustino dei colonnelli dei Lager; i bidelli avranno la fascia da Kapò al braccio e i professori prenderanno il cappello da Federale Gran-Pazz, con sopra, al posto dell’aquila d’oro fascista, una bella Ibis egiziana che, stando alla tradizione, si nutriva di… merda. Chi non si fa vaccinare, finisce in vacca.</span></p>
<p><span style="font-family: arial black, sans-serif; color: #003300;">L’Ita<strong>G</strong>lia è cotta e tutti a testa bassa. Rispettare le istituzioni e i poteri costituiti? Perché non lo andate a dire ai francesi che assaltarono la Bastiglia? Una volta c’era un Partito Comunista che si incazzava di tutto – poi è arrivato al potere e… buonanotteeee. Vero Napolitano?</span></p>
<p><span style="font-family: arial black, sans-serif; color: #003300;">Le istituzioni – dice Sant’Agostino – quando non funzionano, sono solo delle bande di ladri e sopraffattori.</span></p>
<p><span style="font-family: arial black, sans-serif; color: #003300;">L’ha detto un santo, mica il Bianchini…</span></p></blockquote>
<p style="text-align: right;"><strong>Edoardo Bianchini</strong><br />
[<span style="color: #ff0000;"><a style="color: #ff0000;" href="mailto:direttore@linealibera.info">direttore@linealibera.info</a></span>]</p>
<hr />
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 24pt; font-family: arial black, sans-serif; color: #ff6600;"><strong>Avvertenza per i politicamente corretti</strong></span></p>
<p style="text-align: center;"><span style="font-size: 24pt; font-family: arial black, sans-serif; color: #ff6600;"><strong>ma con scarsa preparazione</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;"><strong>La satira menippea</strong> è un tipo di satira che prende il nome dai componimenti perduti del filosofo cinico e scrittore di satire Menippo di Gàdara (III secolo a.C.), conosciuto solo attraverso notizie fornite da Diogene Laerzio.</p>
<figure id="attachment_353928" style="width: 350px" class="wp-caption alignright"><a href="http://www.linealibera.info/wp-content/uploads/2021/08/cazzate.jpg"><img class="wp-image-353928" src="http://www.linealibera.info/wp-content/uploads/2021/08/cazzate-207x300.jpg" alt="" width="350" height="506" srcset="https://www.linealibera.info/wp-content/uploads/2021/08/cazzate-207x300.jpg 207w, https://www.linealibera.info/wp-content/uploads/2021/08/cazzate.jpg 620w" sizes="(max-width: 350px) 100vw, 350px" /></a><figcaption class="wp-caption-text"><strong><span style="color: #ff0000;">Caro amico, hai ragione: non è il Green Pass che limita la mia libertà. Sono quelli come te che vogliono a ogni costo che io mi vaccini. E lo farò volentieri: ma solo dopo che le case farmaceutiche mi rilasceranno un certificato che garantisce il pagamento dei danni nel caso che le cose vadano male. Tu che ti vaccini, invece, rilasci a loro una liberatoria. La compreresti un’auto se il costruttore ti imponesse un impegno secondo cui, in caso di perdita di pezzi per strada, tu lo dichiari in partenza libero da qualsiasi risarcimento del danno?</span></strong></figcaption></figure>
<p>Dai componimenti satirici di Menippo prende corpo, nelle letterature classiche, un vero e proprio genere letterario, caratterizzato da alcuni tratti distintivi:</p>
<ol>
<li>il <em>prosimetrum</em> (cioè l’inserzione di versi in un contesto in prosa);</li>
<li>lo <em>spudaiogeloion</em> (cioè lo stile serio-comico);</li>
<li>una struttura narrativa a tre piani su cui si sposta l’azione (dagl’Inferi alla Terra all’Olimpo);</li>
<li>una prospettiva eccentrica (come, per esempio, dall’alto del cielo o dell’Olimpo) da cui criticare e guardare con distacco il mondo;</li>
<li>il frequente inserimento di parole straniere (parole greche negli autori latini riconducibili alla menippea).</li>
</ol>
<p>Altre caratteristiche formali e contenutistiche di questo particolare genere di satira erano la <em>parodia letteraria</em>, un certo <strong>realismo popolare</strong>, nonché ambientazioni frequentemente fantastiche e grottesche.</p>
<p style="text-align: right;">[da <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://it.wikipedia.org/wiki/Satira_menippea">Wikipedia</a></span>]</p>
<p style="text-align: right;"><span style="font-size: 18pt; font-family: arial black, sans-serif; color: #333399;">Scandalizzatevi dei vostri governi non eletti tenuti in piedi a forza dai progressisti e dalle frange di centrodestra&#8230;</span></p>
<hr />
<div align="center">
  <font color="red">
  <h4>Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a
    <p>«Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!</h4>
<font color="red">
  </div><div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >
					<div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button" style='display:inline-block;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
				<h3 style="color:#aaaaaa; ">46</h3>
				<h6 style="color:#aaaaaa;">SHARES</h6>
			</div>
				<div class='sfsi_icons_container sfsi_responsive_with_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linealibera.info%2Ffaccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Share on Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.linealibera.info%2Ffaccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://follow.it/linealiberafo?action=followPub' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons-->			</div><!-- .entry-content -->
	<footer class="entry-footer">
		<span class="cat-links">Postato il <a href="https://www.linealibera.info/category/caffe-scorretto/" rel="category tag">Caffè scorretto</a>, <a href="https://www.linealibera.info/category/cultura-societa/" rel="category tag">Cultura</a>, <a href="https://www.linealibera.info/category/peste-corna/" rel="category tag">Peste &amp; Corna</a>, <a href="https://www.linealibera.info/category/primo-piano/" rel="category tag">Primo Piano</a></span><span class="tags-links">Tag <a href="https://www.linealibera.info/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://www.linealibera.info/tag/assalto-alla-bastiglia/" rel="tag">assalto alla bastiglia</a>, <a href="https://www.linealibera.info/tag/dionigi-dalicarnasso/" rel="tag">dionigi d'alicarnasso</a>, <a href="https://www.linealibera.info/tag/faccetta-nera/" rel="tag">Faccetta nera</a>, <a href="https://www.linealibera.info/tag/faccetta-verde/" rel="tag">faccetta verde</a>, <a href="https://www.linealibera.info/tag/giogene-laerzio/" rel="tag">giogene laerzio</a>, <a href="https://www.linealibera.info/tag/giorgio-napolitano/" rel="tag">Giorgio Napolitano</a>, <a href="https://www.linealibera.info/tag/green-passa/" rel="tag">green passa</a>, <a href="https://www.linealibera.info/tag/kapo/" rel="tag">Kapo</a>, <a href="https://www.linealibera.info/tag/menippo-di-gaadara/" rel="tag">menippo di gàadara</a>, <a href="https://www.linealibera.info/tag/partito-comunista-italiano/" rel="tag">Partito Comunista Italiano</a>, <a href="https://www.linealibera.info/tag/satira-menippea/" rel="tag">satira menippea</a>, <a href="https://www.linealibera.info/tag/scrondo/" rel="tag">scrondo</a>, <a href="https://www.linealibera.info/tag/scuola-italiana-e-green-pass/" rel="tag">scuola italiana e green pass</a>, <a href="https://www.linealibera.info/tag/wikipedia/" rel="tag">Wikipedia</a></span>	</footer><!-- .entry-footer -->
				<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Related posts</h2>
		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/fiere-artcrafts-leccellenza-in-mostra-a-pistoia/" title="FIERE. ART&#038;CRAFTS, L’ECCELLENZA IN MOSTRA A PISTOIA"><img width="410" height="231" src="https://www.linealibera.info/wp-content/uploads/2015/10/consiglio-regionale.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="FIERE. ART&#038;CRAFTS, L’ECCELLENZA IN MOSTRA A PISTOIA" title="FIERE. ART&#038;CRAFTS, L’ECCELLENZA IN MOSTRA A PISTOIA" srcset="https://www.linealibera.info/wp-content/uploads/2015/10/consiglio-regionale.jpg 960w, https://www.linealibera.info/wp-content/uploads/2015/10/consiglio-regionale-300x169.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" /></a>							<a href="https://www.linealibera.info/fiere-artcrafts-leccellenza-in-mostra-a-pistoia/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/fiere-artcrafts-leccellenza-in-mostra-a-pistoia/" rel="bookmark" title="FIERE. ART&#038;CRAFTS, L’ECCELLENZA IN MOSTRA A PISTOIA">FIERE. ART&#038;CRAFTS, L’ECCELLENZA IN MOSTRA A PISTOIA</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/ecco-fatto-sbarca-a-montecatini/" title="“ECCO FATTO!” SBARCA A MONTECATINI"><img width="410" height="211" src="https://www.linealibera.info/wp-content/uploads/2015/01/ecco-fatto.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="“ECCO FATTO!” SBARCA A MONTECATINI" title="“ECCO FATTO!” SBARCA A MONTECATINI" srcset="https://www.linealibera.info/wp-content/uploads/2015/01/ecco-fatto.jpg 500w, https://www.linealibera.info/wp-content/uploads/2015/01/ecco-fatto-300x154.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" /></a>							<a href="https://www.linealibera.info/ecco-fatto-sbarca-a-montecatini/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/ecco-fatto-sbarca-a-montecatini/" rel="bookmark" title="“ECCO FATTO!” SBARCA A MONTECATINI">“ECCO FATTO!” SBARCA A MONTECATINI</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/lo-stinco-dellorgano/" title="LO “STINCO” DELL’ORGANO"><img width="410" height="229" src="https://www.linealibera.info/wp-content/uploads/2015/08/11938139_10207424586196051_1605427621_n.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="LO “STINCO” DELL’ORGANO" title="LO “STINCO” DELL’ORGANO" srcset="https://www.linealibera.info/wp-content/uploads/2015/08/11938139_10207424586196051_1605427621_n.jpg 960w, https://www.linealibera.info/wp-content/uploads/2015/08/11938139_10207424586196051_1605427621_n-300x168.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" /></a>							<a href="https://www.linealibera.info/lo-stinco-dellorgano/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/lo-stinco-dellorgano/" rel="bookmark" title="LO “STINCO” DELL’ORGANO">LO “STINCO” DELL’ORGANO</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>
		</article><!-- #post-## -->
							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.linealibera.info/quarrata-danneggiata-la-pianta-simbolo-della-lotta-contro-lamianto/" rel="prev">quarrata. DANNEGGIATA LA PIANTA SIMBOLO DELLA LOTTA CONTRO L’AMIANTO</a></div></div>
	</nav>																		</main><!-- #main -->
				</div><!-- .col-lg-9 -->
				<div class="col-lg-3 col-md-3">
					<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	        <a href="http://www.salcetouffici.it" title="Salceto Uffici" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2021/08/banner-salcetouffici.png" alt="Salceto Uffici"> </a>
                <div class="dt-news-list-4 dt-sidebar-news">
            <div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://www.linealibera.info/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;122&quot;,&quot;no_of_posts&quot;:&quot;2&quot;,&quot;orderby&quot;:null,&quot;order&quot;:null,&quot;_layout&quot;:4}">
                                <div class="widget-title filter-inside">
                    <h2 class="heading-label">Peste &amp; Corna</h2>
                    <span class="view-all-link"><a href="https://www.linealibera.info/category/peste-corna/">[ Vedi Tutti ]</a></span>                                    </div>
                                <div class="news-tab-layout animate dt-news-layout4"><div class="news-tab-posts">            <div class="dt-news-post e-last">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" title="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2021/08/scrondo-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS" title="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS" /></a>                    <a href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                </figure><!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3><a href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" title="faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS">faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS</a></h3>
                </div><!-- .dt-news-post-content -->
            </div><!-- .dt-news-post -->
                    <div class="dt-news-post last">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/pd-agrumia-mattarella-e-draghi-seguivano-lo-streaming-del-consiglio-comunale/" title="pd agrùmia. MATTARELLA E DRAGHI SEGUIVANO LO STREAMING DEL CONSIGLIO COMUNALE…"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2021/07/qui-quo-qua-pd-pane-rose-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="pd agrùmia. MATTARELLA E DRAGHI SEGUIVANO LO STREAMING DEL CONSIGLIO COMUNALE…" title="pd agrùmia. MATTARELLA E DRAGHI SEGUIVANO LO STREAMING DEL CONSIGLIO COMUNALE…" /></a>                    <a href="https://www.linealibera.info/pd-agrumia-mattarella-e-draghi-seguivano-lo-streaming-del-consiglio-comunale/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                </figure><!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3><a href="https://www.linealibera.info/pd-agrumia-mattarella-e-draghi-seguivano-lo-streaming-del-consiglio-comunale/" title="pd agrùmia. MATTARELLA E DRAGHI SEGUIVANO LO STREAMING DEL CONSIGLIO COMUNALE…">pd agrùmia. MATTARELLA E DRAGHI SEGUIVANO LO STREAMING DEL CONSIGLIO COMUNALE…</a></h3>
                </div><!-- .dt-news-post-content -->
            </div><!-- .dt-news-post -->
        </div></div>            </div>
        </div>
                <div class="dt-news-list-2">
            <div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://www.linealibera.info/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;113262&quot;,&quot;random_posts&quot;:null,&quot;no_of_posts&quot;:&quot;1&quot;,&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;_layout&quot;:2}">
                                <div class="news-tab-layout animate dt-news-layout2"><div class="news-tab-posts">            <div class="dt-news-post transition5">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/previsti-pioggia-e-vento-su-meta-toscana/" title="PREVISTI PIOGGIA E VENTO SU METÀ TOSCANA"><img width="240" height="253" src="https://www.linealibera.info/wp-content/uploads/2021/07/Vigilanza-meteo-1-agosto.png" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="PREVISTI PIOGGIA E VENTO SU METÀ TOSCANA" title="PREVISTI PIOGGIA E VENTO SU METÀ TOSCANA" /></a>                    <div class="dt-news-post-meta">
                        <span class="dt-news-post-month">Lug<br/>2021</span>
                        <span class="dt-news-post-day">31</span>
                    </div>
                    <!-- .dt-news-post-meta -->
                </figure>
                <!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3>
                        <a href="https://www.linealibera.info/previsti-pioggia-e-vento-su-meta-toscana/" title="PREVISTI PIOGGIA E VENTO SU METÀ TOSCANA">
                            PREVISTI PIOGGIA E VENTO SU METÀ TOSCANA                        </a>
                    </h3>
                    <div class="dt-news-post-desc">
                        Domani 1 agosto dal nord fino al centro FIRENZE. Codice giallo, con vigilanza, per pioggia, temporali, vento e mare mosso. Il bollettino è...                    </div>
                    <!-- .dt-news-post-desc -->
                </div>
                <!-- .dt-news-post-content -->
            </div><!-- .dt-news-post transition5 -->
            </div></div>            </div>
        </div>
                <a href="http://www.tecnovetroarte.com/" title="tecnovetro" rel="nofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/03/tecnovetro-262x220-per-linea-libera.jpg" alt="tecnovetro"> </a>
        <!-- Featured Category Widget is not setup for this view. -->        <a href="http://www.romitilegno.com" title="262x220 Ads" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2017/10/banner-romitilegno.png" alt="262x220 Ads"> </a>
        <aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.toscana-notizie.it/archivio/-/asset_publisher/mk54xJn9fxJF/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">News Toscana</a></h2></aside>        <a href="https://mirainalto.com/realizzazione-siti-web-professionali-sicuri-compliant-per-pmi" title="MiraInAlto" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2021/06/Banner-Mira-In-Alto-262x262.jpg" alt="MiraInAlto"> </a>
        <aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://news.google.it/news?cf=all&#038;hl=it&#038;pz=1&#038;ned=it&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/?cf=all&#038;hl=it&#038;pz=1&#038;gl=IT&#038;ceid=IT:it">Google News</a></h2><ul><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMimwFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9zYWx1dGUvMjFfYWdvc3RvXzA2L2Nvcm9uYXZpcnVzLWl0YWxpYS1ib2xsZXR0aW5vLW9nZ2ktNi1hZ29zdG8tNjU5OS1udW92aS1jYXNpLTI0LW1vcnRpLWY2ZjhmNGRjLWY2YTAtMTFlYi1hNWY1LTEyZWMwYmNjYjU3NS5zaHRtbNIBngFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9zYWx1dGUvMjFfYWdvc3RvXzA2L2Nvcm9uYXZpcnVzLWl0YWxpYS1ib2xsZXR0aW5vLW9nZ2ktNi1hZ29zdG8tNjU5OS1udW92aS1jYXNpLTI0LW1vcnRpLWY2ZjhmNGRjLWY2YTAtMTFlYi1hNWY1LTEyZWMwYmNjYjU3NV9hbXAuaHRtbA?oc=5'>Coronavirus in Italia, il bollettino di oggi 6 agosto: 6.599 nuovi casi e 24 morti - Corriere della Sera</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMilAFodHRwczovL3d3dy5odWZmaW5ndG9ucG9zdC5pdC9lbnRyeS9jaGktZS1maWxpcHBvLXRvcnR1LWxpdGFsaWFuby1jaGUtaGEtc3VwZXJhdG8tbGluZ2xlc2UtbmVsbHVsdGltYS1mcmF6aW9uZS1kZWktNHgxMDBfaXRfNjEwZDQxNjllNGIwNDFkZmJhYTkwOGU00gGXAWh0dHBzOi8vbS5odWZmaW5ndG9ucG9zdC5pdC9hbXAvZW50cnkvY2hpLWUtZmlsaXBwby10b3J0dS1saXRhbGlhbm8tY2hlLWhhLXN1cGVyYXRvLWxpbmdsZXNlLW5lbGx1bHRpbWEtZnJhemlvbmUtZGVpLTR4MTAwX2l0XzYxMGQ0MTY5ZTRiMDQxZGZiYWE5MDhlNC8?oc=5'>Chi è Filippo Tortu, l&#039;italiano che ha superato l&#039;inglese nell&#039;ultima frazione dei 4x100 - L&#039;HuffPost</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMinwFodHRwczovL3d3dy5saWJlcm9xdW90aWRpYW5vLml0L25ld3MvZXN0ZXJpLzI4MjMwODE4L21lZ2hhbi1tYXJrbGUtYXZldGUtbm90YXRvLWNvc2EtdGllbmUtc2NyaXZhbmlhLXNmYWNjaWF0YS1yZWFsaS1pbmdsZXNpLXNmcmVnaWF0aS1kYXZhbnRpLXR1dHRvLW1vbmRvLmh0bWzSAZ4BaHR0cHM6Ly93d3cubGliZXJvcXVvdGlkaWFuby5pdC9uZXdzL2VzdGVyaS8yODIzMDgxOC9tZWdoYW4tbWFya2xlLWF2ZXRlLW5vdGF0by1jb3NhLXRpZW5lLXNjcml2YW5pYS1zZmFjY2lhdGEtcmVhbGktaW5nbGVzaS1zZnJlZ2lhdGktZGF2YW50aS10dXR0by1tb25kby5hbXA?oc=5'>Meghan Markle, avete notato cosa tiene sulla scrivania? Sfacciata, reali inglesi sfregiati davanti a tutto il mondo - Liberoquotidiano.it</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiX2h0dHBzOi8vd3d3LnNvbGRpb25saW5lLml0L25vdGl6aWUvYXppb25pLWl0YWxpYS9ib3JzYS1pdGFsaWFuYS1jb21tZW50by1naW9ybmF0YS02LWFnb3N0by0yMDIx0gFjaHR0cHM6Ly93d3cuc29sZGlvbmxpbmUuaXQvYW1wL25vdGl6aWUvYXppb25pLWl0YWxpYS9ib3JzYS1pdGFsaWFuYS1jb21tZW50by1naW9ybmF0YS02LWFnb3N0by0yMDIx?oc=5'>Il FTSEMib chiude a 26mila punti! - SoldiOnline.it</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiiAFodHRwczovL3d3dy5pbGZhdHRvcXVvdGlkaWFuby5pdC8yMDIxLzA4LzA2L2x1aWdpLWJ1c2EtZS1tZWRhZ2xpYS1kb3JvLW5lbC1rYXJhdGUtZS1pbC1ub25vLXBlci1saXRhbGlhLWFsbGUtb2xpbXBpYWRpLWRpLXRva3lvLzYyODUxNzEv0gGMAWh0dHBzOi8vd3d3LmlsZmF0dG9xdW90aWRpYW5vLml0LzIwMjEvMDgvMDYvbHVpZ2ktYnVzYS1lLW1lZGFnbGlhLWRvcm8tbmVsLWthcmF0ZS1lLWlsLW5vbm8tcGVyLWxpdGFsaWEtYWxsZS1vbGltcGlhZGktZGktdG9reW8vNjI4NTE3MS9hbXAv?oc=5'>Luigi Busà è medaglia d’oro nel karate: è il nono per l’Italia alle Olimpiadi di Tokyo - Il Fatto Quotidiano</a> <span class="rss-date">6 Agosto 2021</span></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivio News</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.linealibera.info/2021/08/'> agosto 2021 </option>
	<option value='https://www.linealibera.info/2021/07/'> luglio 2021 </option>
	<option value='https://www.linealibera.info/2021/06/'> giugno 2021 </option>
	<option value='https://www.linealibera.info/2021/05/'> maggio 2021 </option>
	<option value='https://www.linealibera.info/2021/04/'> aprile 2021 </option>
	<option value='https://www.linealibera.info/2021/03/'> marzo 2021 </option>
	<option value='https://www.linealibera.info/2021/02/'> febbraio 2021 </option>
	<option value='https://www.linealibera.info/2021/01/'> gennaio 2021 </option>
	<option value='https://www.linealibera.info/2020/12/'> dicembre 2020 </option>
	<option value='https://www.linealibera.info/2020/11/'> novembre 2020 </option>
	<option value='https://www.linealibera.info/2020/10/'> ottobre 2020 </option>
	<option value='https://www.linealibera.info/2020/09/'> settembre 2020 </option>
	<option value='https://www.linealibera.info/2020/08/'> agosto 2020 </option>
	<option value='https://www.linealibera.info/2020/07/'> luglio 2020 </option>
	<option value='https://www.linealibera.info/2020/06/'> giugno 2020 </option>
	<option value='https://www.linealibera.info/2020/05/'> maggio 2020 </option>
	<option value='https://www.linealibera.info/2020/04/'> aprile 2020 </option>
	<option value='https://www.linealibera.info/2020/03/'> marzo 2020 </option>
	<option value='https://www.linealibera.info/2020/02/'> febbraio 2020 </option>
	<option value='https://www.linealibera.info/2020/01/'> gennaio 2020 </option>
	<option value='https://www.linealibera.info/2019/12/'> dicembre 2019 </option>
	<option value='https://www.linealibera.info/2019/11/'> novembre 2019 </option>
	<option value='https://www.linealibera.info/2019/10/'> ottobre 2019 </option>
	<option value='https://www.linealibera.info/2019/09/'> settembre 2019 </option>
	<option value='https://www.linealibera.info/2019/08/'> agosto 2019 </option>
	<option value='https://www.linealibera.info/2019/07/'> luglio 2019 </option>
	<option value='https://www.linealibera.info/2019/06/'> giugno 2019 </option>
	<option value='https://www.linealibera.info/2019/05/'> maggio 2019 </option>
	<option value='https://www.linealibera.info/2019/04/'> aprile 2019 </option>
	<option value='https://www.linealibera.info/2019/03/'> marzo 2019 </option>
	<option value='https://www.linealibera.info/2019/02/'> febbraio 2019 </option>
	<option value='https://www.linealibera.info/2019/01/'> gennaio 2019 </option>
	<option value='https://www.linealibera.info/2018/12/'> dicembre 2018 </option>
	<option value='https://www.linealibera.info/2018/11/'> novembre 2018 </option>
	<option value='https://www.linealibera.info/2018/10/'> ottobre 2018 </option>
	<option value='https://www.linealibera.info/2018/09/'> settembre 2018 </option>
	<option value='https://www.linealibera.info/2018/08/'> agosto 2018 </option>
	<option value='https://www.linealibera.info/2018/07/'> luglio 2018 </option>
	<option value='https://www.linealibera.info/2018/06/'> giugno 2018 </option>
	<option value='https://www.linealibera.info/2018/05/'> maggio 2018 </option>
	<option value='https://www.linealibera.info/2018/04/'> aprile 2018 </option>
	<option value='https://www.linealibera.info/2018/03/'> marzo 2018 </option>
	<option value='https://www.linealibera.info/2018/02/'> febbraio 2018 </option>
	<option value='https://www.linealibera.info/2018/01/'> gennaio 2018 </option>
	<option value='https://www.linealibera.info/2017/12/'> dicembre 2017 </option>
	<option value='https://www.linealibera.info/2017/11/'> novembre 2017 </option>
	<option value='https://www.linealibera.info/2017/10/'> ottobre 2017 </option>
	<option value='https://www.linealibera.info/2017/09/'> settembre 2017 </option>
	<option value='https://www.linealibera.info/2017/08/'> agosto 2017 </option>
	<option value='https://www.linealibera.info/2017/07/'> luglio 2017 </option>
	<option value='https://www.linealibera.info/2017/06/'> giugno 2017 </option>
	<option value='https://www.linealibera.info/2017/05/'> maggio 2017 </option>
	<option value='https://www.linealibera.info/2017/04/'> aprile 2017 </option>
	<option value='https://www.linealibera.info/2017/03/'> marzo 2017 </option>
	<option value='https://www.linealibera.info/2017/02/'> febbraio 2017 </option>
	<option value='https://www.linealibera.info/2017/01/'> gennaio 2017 </option>
	<option value='https://www.linealibera.info/2016/12/'> dicembre 2016 </option>
	<option value='https://www.linealibera.info/2016/11/'> novembre 2016 </option>
	<option value='https://www.linealibera.info/2016/10/'> ottobre 2016 </option>
	<option value='https://www.linealibera.info/2016/09/'> settembre 2016 </option>
	<option value='https://www.linealibera.info/2016/08/'> agosto 2016 </option>
	<option value='https://www.linealibera.info/2016/07/'> luglio 2016 </option>
	<option value='https://www.linealibera.info/2016/06/'> giugno 2016 </option>
	<option value='https://www.linealibera.info/2016/05/'> maggio 2016 </option>
	<option value='https://www.linealibera.info/2016/04/'> aprile 2016 </option>
	<option value='https://www.linealibera.info/2016/03/'> marzo 2016 </option>
	<option value='https://www.linealibera.info/2016/02/'> febbraio 2016 </option>
	<option value='https://www.linealibera.info/2016/01/'> gennaio 2016 </option>
	<option value='https://www.linealibera.info/2015/12/'> dicembre 2015 </option>
	<option value='https://www.linealibera.info/2015/11/'> novembre 2015 </option>
	<option value='https://www.linealibera.info/2015/10/'> ottobre 2015 </option>
	<option value='https://www.linealibera.info/2015/09/'> settembre 2015 </option>
	<option value='https://www.linealibera.info/2015/08/'> agosto 2015 </option>
	<option value='https://www.linealibera.info/2015/07/'> luglio 2015 </option>
	<option value='https://www.linealibera.info/2015/06/'> giugno 2015 </option>
	<option value='https://www.linealibera.info/2015/05/'> maggio 2015 </option>
	<option value='https://www.linealibera.info/2015/04/'> aprile 2015 </option>
	<option value='https://www.linealibera.info/2015/03/'> marzo 2015 </option>
	<option value='https://www.linealibera.info/2015/02/'> febbraio 2015 </option>
	<option value='https://www.linealibera.info/2015/01/'> gennaio 2015 </option>
	<option value='https://www.linealibera.info/2014/12/'> dicembre 2014 </option>
	<option value='https://www.linealibera.info/2014/11/'> novembre 2014 </option>
	<option value='https://www.linealibera.info/2014/10/'> ottobre 2014 </option>
	<option value='https://www.linealibera.info/2014/09/'> settembre 2014 </option>
	<option value='https://www.linealibera.info/2014/08/'> agosto 2014 </option>
	<option value='https://www.linealibera.info/2014/07/'> luglio 2014 </option>
	<option value='https://www.linealibera.info/2014/06/'> giugno 2014 </option>
	<option value='https://www.linealibera.info/2014/05/'> maggio 2014 </option>
	<option value='https://www.linealibera.info/2014/04/'> aprile 2014 </option>
	<option value='https://www.linealibera.info/2014/03/'> marzo 2014 </option>
	<option value='https://www.linealibera.info/2014/02/'> febbraio 2014 </option>
	<option value='https://www.linealibera.info/2014/01/'> gennaio 2014 </option>

		</select>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><!-- #secondary -->
				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->
	<footer class="dt-footer">
				<div class="container">
			<div class="dt-footer-cont">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title">Chi Siamo</h2><img width="300" height="67" alt="Chi Siamo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">«LineaLibera» – Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.

Sede legale: Pistoia, Via Bonellina 18/A – presso «Linee Stampalibera Società Cooperativa r.l.»<p>

<p>Direttore Edoardo Bianchini

<p>Proprietà: Linee Stampalibera Società Cooperativa a Responsabilità Limitata – P. Iva e C.F. 01909180471– Legale Rappresentante: Alessandro Romiti – Mail Pec: lineestampalibera@legalmail.it<p>
<p> Registrazione: Quotidiano esente dall’obbligo ex art. 3-bis, Legge 103/2012 in GU Serie Generale n. 168 del 20-07-2012.</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Linea Libera</h2><div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div></aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
								<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Ultime News</h2>		<ul>
											<li>
					<a href="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/">faccetta verde. VESTITELI DA BALILLA, METTETEGLI IL GRINPÀSS, GIOCHIAMO CON L’ITAgLIA, GIOCHIAMOCI ALLO SCÀSS</a>
											<span class="post-date">6 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/quarrata-danneggiata-la-pianta-simbolo-della-lotta-contro-lamianto/">quarrata. DANNEGGIATA LA PIANTA SIMBOLO DELLA LOTTA CONTRO L’AMIANTO</a>
											<span class="post-date">6 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/quarrata-donazione-del-sangue-tagliati-dalla-asl-cinque-sabati/">quarrata. DONAZIONE DEL SANGUE, “TAGLIATI” DALLA ASL CINQUE SABATI</a>
											<span class="post-date">6 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/montemurlo-a-oste-parte-stasera-cinema-nel-parco-grandi-film-a-ingresso-gratuito-ma-con-green-pass/">montemurlo. A OSTE PARTE STASERA “CINEMA NEL PARCO”, GRANDI FILM A INGRESSO GRATUITO MA CON GREEN PASS</a>
											<span class="post-date">6 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/pubblicato-lavviso-per-laccoglienza-temporanea-degli-ospiti-della-parrocchia-di-vicofaro/">PUBBLICATO L’AVVISO PER L’ACCOGLIENZA TEMPORANEA DEGLI OSPITI DELLA PARROCCHIA DI VICOFARO</a>
											<span class="post-date">6 Agosto 2021</span>
									</li>
					</ul>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="wppb-login-widget-2" class="widget login"><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="wppb-loginform" id="wppb-loginform" action="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/>
			<input type="hidden" name="wppb_form_location" value="widget"/>
			<input type="hidden" name="wppb_request_url" value="https://www.linealibera.info/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/"/>
			<input type="hidden" name="wppb_lostpassword_url" value=""/>
			<input type="hidden" name="wppb_redirect_priority" value=""/>
			<input type="hidden" name="wppb_referer_url" value=""/>
			<input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="0c0eaa074e" /><input type="hidden" name="_wp_http_referer" value="/faccetta-verde-vestiteli-da-balilla-mettetegli-il-grinpass-giochiamo-con-litaglia-giochiamoci-allo-scass/" />
			<input type="hidden" name="wppb_redirect_check" value="true"/>
			
		</form></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Pubblicità</h2>			<div class="textwidget"><p><script type="text/javascript" src="https://track.eadv.it/contact-card.js" async defer id="eadv-contact-card"></script></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Privacy</h2>			<div class="textwidget"><p><a href="http://www.linealibera.info/privacy-gdpr/">Privacy-GDPR</a></p>
</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
				</div><!-- .row -->
			</div><!-- .dt-footer-cont -->
		</div><!-- .container -->
				<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
                            Copyright &copy; 2021 <a href="https://www.linealibera.info/" title="Linea Libera">Linea Libera</a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->
					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
                            Designed by <a href="https://www.famethemes.com/" target="_blank" rel="designer">FameThemes</a>						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->
	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	</div><!-- .dt-body-wrap -->
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'NmhLT25lQ3l2bHkxdDJGNlpOa1FmRUYxZjN2MVQ4dlBmQ3psc0hxWEM5UllHMFl0L2pjZ2IvSXNJWGV2bnVzcCtWNWlPZDZaODVLek1PKzY3VEpQbkYrUnJ0cndodlFHNmpCQk5pUkNHNGpDME9yOFNEOGU1QkhEdXVDcUZ6WU98VkdJU1NBWkpvSDl1ZEdkLzdVazZJU1JHdCs3STFYSVdabDMyUDRmRFBuYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.linealibera.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=89a9b90792b02b409f0a7bac3d52cd31'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=89a9b90792b02b409f0a7bac3d52cd31'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=89a9b90792b02b409f0a7bac3d52cd31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linealibera.info\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=89a9b90792b02b409f0a7bac3d52cd31'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=1628158487'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/custom.js?ver=1628158487'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/wp-embed.min.js?ver=89a9b90792b02b409f0a7bac3d52cd31'></script>
		<script type="text/javascript">
			jQuery(document).on( "wppbAddRequiredAttributeEvent", wppbAddRequired );
			function wppbAddRequired(event) {
				var element = wppbEventTargetRequiredElement( event.target );
				if( jQuery( element ).attr( "wppb_cf_temprequired" ) ){
					jQuery( element  ).removeAttr( "wppb_cf_temprequired" );
					jQuery( element  ).attr( "required", "required" );
				}
			}

			jQuery(document).on( "wppbRemoveRequiredAttributeEvent", wppbRemoveRequired );
			function wppbRemoveRequired(event) {
				var element = wppbEventTargetRequiredElement( event.target );
				if ( jQuery( element ).attr( "required" ) ) {
					jQuery( element ).removeAttr( "required" );
					jQuery( element ).attr( "wppb_cf_temprequired", "wppb_cf_temprequired" );
				}
			}

			jQuery(document).on( "wppbToggleRequiredAttributeEvent", wppbToggleRequired );
			function wppbToggleRequired(event) {
				if ( jQuery( event.target ).attr( "required" ) ) {
					jQuery( event.target ).removeAttr( "required" );
					jQuery( event.target ).attr( "wppb_cf_temprequired", "wppb_cf_temprequired" );
				}else if( jQuery( event.target ).attr( "wppb_cf_temprequired" ) ){
					jQuery( event.target ).removeAttr( "wppb_cf_temprequired" );
					jQuery( event.target ).attr( "required", "required" );
				}
			}

			function wppbEventTargetRequiredElement( htmlElement ){
				if ( htmlElement.nodeName == "OPTION" ){
					// <option> is the target element, so we need to get the parent <select>, in order to apply the required attribute
					return htmlElement.parentElement;
				}else{
					return htmlElement;
				}
			}

		</script>
		</body>
</html>

<!-- Dynamic page generated in 1.038 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-06 20:18:59 -->

<!-- super cache -->