<!DOCTYPE html>
<html lang="it-IT"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linealibera.info/xmlrpc.php">
	<title>IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E&#8230; TANTA PISTOIA! &#8211; Linea Libera</title>
<link rel='dns-prefetch' href='//www.linealibera.info' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed" href="https://www.linealibera.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed dei commenti" href="https://www.linealibera.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E&#8230; TANTA PISTOIA! Feed dei commenti" href="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linealibera.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=bdc43a771f4afb52943e3cf098161ef4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='https://www.linealibera.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linealibera.info/wp-includes/css/dashicons.min.css?ver=bdc43a771f4afb52943e3cf098161ef4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=bdc43a771f4afb52943e3cf098161ef4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=bdc43a771f4afb52943e3cf098161ef4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/bootstrap.min.css?ver=1600974497' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/font-awesome.min.css?ver=1600974497' type='text/css' media='' />
<link rel='stylesheet' id='meteocons-font-css'  href='https://www.linealibera.info/wp-content/themes/easymag/fonts/meteocons-font/stylesheet.css?ver=1600974497' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/swiper.min.css?ver=1600974497' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=bdc43a771f4afb52943e3cf098161ef4' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='https://www.linealibera.info/wp-content/themes/easymag/style.css?ver=1600974497' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #cc2936;
	}
	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #cc2936 ;
	}
	.sticky {
		border-color: #cc2936 !important;
	}
	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #cc2936;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 204,41,54,0.75 );
	}
	
	.dt-menu-bar,
	.dt-main-menu li ul {
		background: #cf4141;
	}
	
	.dt-main-menu li a,
	.dt-main-menu li:hover,
	.menu-item-has-children:after,
	.current-menu-item a,
	.dt-nav-md li a,
	.dt-nav-md .menu-item-has-children:after,
	.dt-logo-md a,
	.dt-nav-md-trigger {
		color: #ffffff;
	}
	
	.dt-main-menu li:hover,
	.dt-main-menu li a:hover,
	.dt-main-menu li.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #be3434;
		color: #fff;
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=1600974497'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b6e8df25491000111edacb'></script>
<link rel='https://api.w.org/' href='https://www.linealibera.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linealibera.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linealibera.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='pescia. IL COMUNE REGALA “CULTURA”: UN CESTO PIENO DI DONI PER TUTTI' href='https://www.linealibera.info/pescia-il-comune-regala-cultura-un-cesto-pieno-di-doni-per-tutti/' />

<link rel="canonical" href="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" />
<link rel='shortlink' href='https://www.linealibera.info/?p=336695' />
<link rel="alternate" type="application/json+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fil-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fil-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="follow.it-verification-code-NmhLT25lQ3l2bHkxdDJGNlpOa1FmRUYxZjN2MVQ4dlBmQ3psc0hxWEM5UllHMFl0L2pjZ2IvSXNJWGV2bnVzcCtWNWlPZDZaODVLek1PKzY3VEpQbkYrUnJ0cndodlFHNmpCQk5pUkNHNGpDME9yOFNEOGU1QkhEdXVDcUZ6WU98VkdJU1NBWkpvSDl1ZEdkLzdVazZJU1JHdCs3STFYSVdabDMyUDRmRFBuYz0=" content="1PzBtLSalTgEaGtFNa9h"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.linealibera.info/wp-content/uploads/2020/12/131331148_1850724568426699_8879514082011334610_o.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="1600" data-id="sfsi" /><meta property="og:image:height" content="1066" data-id="sfsi" /><meta property="og:url" content="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" data-id="sfsi" /><meta property="og:description" content="È stata annunciata ieri la nuova segreteria che affiancherà Pierluigi Galligani che avrà in squadra importanti esponenti della Unione comunale di Pistoia

[caption id=attachment_336696 align=alignleft width=300] Il Pd di Pistoia si è rinnovato[/caption]

PISTOIA. Dopo il ritorno in carica del segretario provinciale del Pd Pistoia, Pier Luigi Galligani, a seguito del ritiro delle sue dimissioni, è stata annunciata ieri la sua nuova segreteria.

Una squadra in buona parte rinnovata, in cui entrano importanti esponenti della Unione comunale: Maurizio Bardini (nuovo tesoriere), Tommaso Braccesi (enti locali e aree interne), Andrea Pisaneschi (organizzazione e rapporti con i Circoli), Giovanni Sarteschi (giustizia e legalità).

“Si tratta – scrive il segretario comunale del Pd di Pistoia Maurizio Bozzaotre — di un giusto riconoscimento al peso e alla qualità del partito cittadino, ma anche un segnale importante rispetto alle sfide che ci attendono nei prossimi mesi. 

Possiamo ben dire che nella squadra che affiancherà il segretario Galligani Pistoia sarà rappresentata al meglio! A Pier Luigi e ai membri della nuova segreteria vanno tutti i nostri migliori auguri di buon lavoro: sono certo che sarà un lavoro proficuo e produttivo, per il bene del partito e della nostra comunità. Viva Pistoia, Viva il PD!”. 

[unione comunale pd pt]" data-id="sfsi" /><meta property="og:title" content="IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E&#8230; TANTA PISTOIA!" data-id="sfsi" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.linealibera.info/?wordfence_lh=1&hid=48B1558DA78C33375EA4E5EF7B9BDDCB');
</script><meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Linea Libera" />
<meta property="og:title" content="IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E… TANTA PISTOIA!" />
<meta property="og:url" content="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" />
<meta property="og:description" content="Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a «Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure! 44 SHARES Share on Facebook Tweet Follow us Share Share Share Share Share" />
<meta property="og:type" content="Article" />
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-92527094-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
	<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script src="https://track.eadv.it/linealibera.info.php" async></script><link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.dt-news-layout-wrap {
    margin: 20px 0;
    border: 2px solid #e5e5e5;
 }

h3 a, h4 a, h5 a, h6 a, .dt-sidebar .dt-social-icons li .fa, a {
    color: #000000;
}

.dt-main-menu li a {
    display: block;
    padding: 7px 16px 8px;
 }

.dt-sec-menu li a {
     font-size: 12px;
    padding: 7px 2px;
}

div.nd_logged_in {
      background: #2f363e;
}

bod {
    margin: 0;
    padding-top: 100px;
}

.sommario {
    font-size: 16px;
    font-weight: bold;
    font-style: italic;
    text-align: justify;
}

comments-area {display:none;}

		</style>
	</head>
<body class="post-template-default single single-post postid-336695 single-format-standard wp-custom-logo group-blog">

	<div class="dt-body-wrap">
					<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-secondario-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li id="menu-item-39059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-297875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-226819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li id="menu-item-297874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li id="menu-item-226820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li id="menu-item-297876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-297877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li id="menu-item-297879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li id="menu-item-297878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->
							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->
							                                                        <div class="dt-weather">
                                <p class="weather" title="Clouds"><span class="weather-icon" data-icon="Y"></span>7.17<sub>&#x2103;</sub><span class="city-name">Pistoia</span></p>                            </div><!-- .dt-date -->
                            														<div class="dt-date">
								<p>mercoledì, 16 dicembre 2020</p>
							</div><!-- .dt-date -->
													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->
					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
																					<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>
							<span class="dt-social-icons-lg">
								        <div class="dt-social-icons">
                        <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                                                                                                                                                                                                                                <div class="clearfix"></div>
            </ul>
            </div>
        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
							<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.linealibera.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
							<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								        <div class="dt-social-icons">
                        <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                                                                                                                                                                                                                                <div class="clearfix"></div>
            </ul>
            </div>
        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
				<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="https://www.linealibera.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="546" height="122" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png" class="custom-logo" alt="Linea Libera" itemprop="logo" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w" sizes="(max-width: 546px) 100vw, 546px" /></a>                                                            <p class="site-title"><a href="https://www.linealibera.info/" rel="home">Linea Libera</a></p>
                            									<p class="site-description">Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.</p>
																
													</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->
					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							        <a href="https://www.linealibera.info/" title="Header Banner Advertisement" rel="nofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/06/Montanelli-Il-giornalismo.png" alt="Header Banner Advertisement"> </a>
        						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->
				<nav class="dt-menu-bar dt-sticky">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
                        <div class="dt-main-menu">
							<div class="menu-testa-container"><ul id="primary-menu" class="dt-nav-menu"><li id="menu-item-259746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li id="menu-item-301699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li id="menu-item-259747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-261746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li id="menu-item-261747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li id="menu-item-261748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li id="menu-item-261749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-259748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li id="menu-item-261750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li id="menu-item-261447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>                        </div>
						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="https://www.linealibera.info/" rel="home">Linea Libera</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a><span class="nav-toggle-subarrow"></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a><span class="nav-toggle-subarrow"></span></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->
					<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<ul id="dt_breadcrumbs"><li><a href="https://www.linealibera.info">Home</a></li><li class="separator"> / </li><li><a href="https://www.linealibera.info/category/pistoia/" rel="category tag">Pistoia</a></li><li class="separator"> / </li><li>IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E&#8230; TANTA PISTOIA!</li></ul>						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>
			<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">
													<article id="post-336695" class="post-336695 post type-post status-publish format-standard has-post-thumbnail hentry category-pistoia tag-andrea-pisaneschi tag-giovanni-sarteschi tag-maurizio-bardini tag-maurizio-bozzaotre tag-pier-luigi-galligani tag-tommaso-braccesi">
	<header class="entry-header">
		<h1 class="entry-title">IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E&#8230; TANTA PISTOIA!</h1>		<div class="entry-meta">
			<span class="posted-on">Postato in <a href="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" rel="bookmark"><time class="entry-date published" datetime="2020-12-16T10:25:18+00:00">16 Dicembre 2020</time><time class="updated" datetime="2020-12-15T22:09:06+00:00">15 Dicembre 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://www.linealibera.info/author/andrea-balli/">Andrea Balli</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="entry-content">
		
<!-- FB Like Button Starbit IT Solutions BEGIN -->
<div class="fb-like" data-href="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- FB Like Button Starbit IT Solutions END -->
<div class="pf-content"><p><span style="font-family: 'arial black', sans-serif; color: #333399;">È stata annunciata ieri la nuova segreteria che affiancherà Pierluigi Galligani che avrà in squadra importanti esponenti della Unione comunale di Pistoia</span></p>
<figure id="attachment_336696" style="width: 300px" class="wp-caption alignleft"><a href="http://www.linealibera.info/?attachment_id=336696" rel="attachment wp-att-336696"><img class="size-medium wp-image-336696" src="http://www.linealibera.info/wp-content/uploads/2020/12/131331148_1850724568426699_8879514082011334610_o-300x200.jpg" alt="" width="300" height="200" srcset="https://www.linealibera.info/wp-content/uploads/2020/12/131331148_1850724568426699_8879514082011334610_o-300x200.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/12/131331148_1850724568426699_8879514082011334610_o-768x512.jpg 768w, https://www.linealibera.info/wp-content/uploads/2020/12/131331148_1850724568426699_8879514082011334610_o-1024x682.jpg 1024w, https://www.linealibera.info/wp-content/uploads/2020/12/131331148_1850724568426699_8879514082011334610_o.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Il Pd di Pistoia si è rinnovato</figcaption></figure>
<p><span style="font-family: 'times new roman', times, serif;"><strong>PISTOIA</strong>. Dopo il ritorno in carica del segretario provinciale del Pd Pistoia, Pier Luigi Galligani, a seguito del ritiro delle sue dimissioni, è stata annunciata ieri la sua nuova segreteria.</span></p>
<p><span style="font-family: 'times new roman', times, serif;">Una squadra in buona parte rinnovata, in cui entrano importanti esponenti della Unione comunale: Maurizio Bardini (nuovo tesoriere), Tommaso Braccesi (enti locali e aree interne), Andrea Pisaneschi (organizzazione e rapporti con i Circoli), Giovanni Sarteschi (giustizia e legalità).</span></p>
<p><span style="font-family: 'times new roman', times, serif;">“Si tratta – scrive il segretario comunale del Pd di Pistoia Maurizio Bozzaotre — di un giusto riconoscimento al <em>peso</em> e alla qualità del partito cittadino, ma anche un segnale importante rispetto alle sfide che ci attendono nei prossimi mesi. </span></p>
<p><span style="font-family: 'times new roman', times, serif;">Possiamo ben dire che nella squadra che affiancherà il segretario Galligani Pistoia sarà rappresentata al meglio! A Pier Luigi e ai membri della nuova segreteria vanno tutti i nostri migliori auguri di buon lavoro: sono certo che sarà un lavoro proficuo e produttivo, per il bene del partito e della nostra comunità. Viva Pistoia, Viva il PD!”. </span></p>
<p><span style="font-family: 'times new roman', times, serif;">[unione comunale pd pt]</span></p>
<div align="center">
  <font color="red">
  <h4>Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a
    <p>«Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!</h4>
<font color="red">
  </div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >		<div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button" style='display:inline-block;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
			<h3 style="color:#aaaaaa; ">44</h3>
			<h6 style="color:#aaaaaa;">SHARES</h6>
		</div>
		<div class='sfsi_icons_container sfsi_responsive_with_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linealibera.info%2Fil-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Share on Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.linealibera.info%2Fil-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://follow.it/linealiberafo?action=followPub' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons-->			</div><!-- .entry-content -->
	<footer class="entry-footer">
		<span class="cat-links">Postato il <a href="https://www.linealibera.info/category/pistoia/" rel="category tag">Pistoia</a></span><span class="tags-links">Tag <a href="https://www.linealibera.info/tag/andrea-pisaneschi/" rel="tag">Andrea Pisaneschi</a>, <a href="https://www.linealibera.info/tag/giovanni-sarteschi/" rel="tag">Giovanni Sarteschi</a>, <a href="https://www.linealibera.info/tag/maurizio-bardini/" rel="tag">Maurizio Bardini</a>, <a href="https://www.linealibera.info/tag/maurizio-bozzaotre/" rel="tag">Maurizio Bozzaotre</a>, <a href="https://www.linealibera.info/tag/pier-luigi-galligani/" rel="tag">Pier Luigi Galligani</a>, <a href="https://www.linealibera.info/tag/tommaso-braccesi/" rel="tag">Tommaso Braccesi</a></span>	</footer><!-- .entry-footer -->
				<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Related posts</h2>
		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/amministrative-pistoia-vecchie-logiche-nuove-inconcludenze-e-speranze-in-erba/" title="amministrative-pistoia. VECCHIE LOGICHE, NUOVE INCONCLUDENZE E SPERANZE IN ERBA"><img width="410" height="260" src="https://www.linealibera.info/wp-content/uploads/2017/03/Ginevra-Lombardi-20170312_090551-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="amministrative-pistoia. VECCHIE LOGICHE, NUOVE INCONCLUDENZE E SPERANZE IN ERBA" title="amministrative-pistoia. VECCHIE LOGICHE, NUOVE INCONCLUDENZE E SPERANZE IN ERBA" /></a>							<a href="https://www.linealibera.info/amministrative-pistoia-vecchie-logiche-nuove-inconcludenze-e-speranze-in-erba/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/amministrative-pistoia-vecchie-logiche-nuove-inconcludenze-e-speranze-in-erba/" rel="bookmark" title="amministrative-pistoia. VECCHIE LOGICHE, NUOVE INCONCLUDENZE E SPERANZE IN ERBA">amministrative-pistoia. VECCHIE LOGICHE, NUOVE INCONCLUDENZE E SPERANZE IN ERBA</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/e-io-licenzio-disse-il-capo/" title="«E IO LICENZIO» DISSE IL CAPO"><img width="316" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/06/conferenza-stampa-maic.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="«E IO LICENZIO» DISSE IL CAPO" title="«E IO LICENZIO» DISSE IL CAPO" srcset="https://www.linealibera.info/wp-content/uploads/2014/06/conferenza-stampa-maic.jpg 600w, https://www.linealibera.info/wp-content/uploads/2014/06/conferenza-stampa-maic-300x247.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>							<a href="https://www.linealibera.info/e-io-licenzio-disse-il-capo/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/e-io-licenzio-disse-il-capo/" rel="bookmark" title="«E IO LICENZIO» DISSE IL CAPO">«E IO LICENZIO» DISSE IL CAPO</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/consegna-tesserini-venatori-orario-modificato/" title="CONSEGNA TESSERINI VENATORI, ORARIO MODIFICATO"><img width="347" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/02/cacciatore.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="CONSEGNA TESSERINI VENATORI, ORARIO MODIFICATO" title="CONSEGNA TESSERINI VENATORI, ORARIO MODIFICATO" srcset="https://www.linealibera.info/wp-content/uploads/2014/02/cacciatore.jpg 400w, https://www.linealibera.info/wp-content/uploads/2014/02/cacciatore-300x225.jpg 300w" sizes="(max-width: 347px) 100vw, 347px" /></a>							<a href="https://www.linealibera.info/consegna-tesserini-venatori-orario-modificato/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>
						<h3><a href="https://www.linealibera.info/consegna-tesserini-venatori-orario-modificato/" rel="bookmark" title="CONSEGNA TESSERINI VENATORI, ORARIO MODIFICATO">CONSEGNA TESSERINI VENATORI, ORARIO MODIFICATO</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>
		</article><!-- #post-## -->
							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.linealibera.info/pescia-il-comune-regala-cultura-un-cesto-pieno-di-doni-per-tutti/" rel="prev">pescia. IL COMUNE REGALA “CULTURA”: UN CESTO PIENO DI DONI PER TUTTI</a></div></div>
	</nav>																		</main><!-- #main -->
				</div><!-- .col-lg-9 -->
				<div class="col-lg-3 col-md-3">
					<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	        <a href="http://www.nuovaniccolai.it/" title="Nuova Niccolai Srl" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/02/Nuova_niccolai.jpg" alt="Nuova Niccolai Srl"> </a>
                <div class="dt-news-list-4 dt-sidebar-news">
            <div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://www.linealibera.info/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;122&quot;,&quot;no_of_posts&quot;:&quot;2&quot;,&quot;orderby&quot;:null,&quot;order&quot;:null,&quot;_layout&quot;:4}">
                                <div class="widget-title filter-inside">
                    <h2 class="heading-label">Peste &amp; Corna</h2>
                    <span class="view-all-link"><a href="https://www.linealibera.info/category/peste-corna/">[ Vedi Tutti ]</a></span>                                    </div>
                                <div class="news-tab-layout animate dt-news-layout4"><div class="news-tab-posts">            <div class="dt-news-post e-last">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/arresti-facili-e-grandi-silenzi-dei-giornalisti-organici-2/" title="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI… 2"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/11/cartello-eliminato-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI… 2" title="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI… 2" /></a>                    <a href="https://www.linealibera.info/arresti-facili-e-grandi-silenzi-dei-giornalisti-organici-2/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                </figure><!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3><a href="https://www.linealibera.info/arresti-facili-e-grandi-silenzi-dei-giornalisti-organici-2/" title="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI… 2">arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI… 2</a></h3>
                </div><!-- .dt-news-post-content -->
            </div><!-- .dt-news-post -->
                    <div class="dt-news-post last">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/336510-2/" title="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI&#8230;"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/12/trebisonda-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI&#8230;" title="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI&#8230;" /></a>                    <a href="https://www.linealibera.info/336510-2/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                </figure><!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3><a href="https://www.linealibera.info/336510-2/" title="arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI&#8230;">arresti facili. E GRANDI SILENZI DEI GIORNALISTI ORGANICI&#8230;</a></h3>
                </div><!-- .dt-news-post-content -->
            </div><!-- .dt-news-post -->
        </div></div>            </div>
        </div>
                <div class="dt-news-list-2">
            <div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://www.linealibera.info/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;113262&quot;,&quot;random_posts&quot;:null,&quot;no_of_posts&quot;:&quot;1&quot;,&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;_layout&quot;:2}">
                                <div class="news-tab-layout animate dt-news-layout2"><div class="news-tab-posts">            <div class="dt-news-post transition5">
                <figure class="dt-news-post-img">
                    <a href="https://www.linealibera.info/codice-giallo-per-pioggia-e-vento/" title="CODICE GIALLO PER PIOGGIA E VENTO"><img width="410" height="260" src="https://www.linealibera.info/wp-content/uploads/2018/03/codice-giallo-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="CODICE GIALLO PER PIOGGIA E VENTO" title="CODICE GIALLO PER PIOGGIA E VENTO" /></a>                    <div class="dt-news-post-meta">
                        <span class="dt-news-post-month">Dic<br/>2020</span>
                        <span class="dt-news-post-day">06</span>
                    </div>
                    <!-- .dt-news-post-meta -->
                </figure>
                <!-- .dt-news-post-img -->
                <div class="dt-news-post-content">
                    <h3>
                        <a href="https://www.linealibera.info/codice-giallo-per-pioggia-e-vento/" title="CODICE GIALLO PER PIOGGIA E VENTO">
                            CODICE GIALLO PER PIOGGIA E VENTO                        </a>
                    </h3>
                    <div class="dt-news-post-desc">
                        Continua anche per tutta la giornata di domani lunedì 7 dicembre il maltempo in Toscana FIRENZE. La perturbazione che sta interessando le regioni...                    </div>
                    <!-- .dt-news-post-desc -->
                </div>
                <!-- .dt-news-post-content -->
            </div><!-- .dt-news-post transition5 -->
            </div></div>            </div>
        </div>
                <a href="http://www.tecnovetroarte.com/" title="tecnovetro" rel="nofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/03/tecnovetro-262x220-per-linea-libera.jpg" alt="tecnovetro"> </a>
        <!-- Featured Category Widget is not setup for this view. -->        <a href="http://www.romitilegno.com" title="262x220 Ads" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2017/10/banner-romitilegno.png" alt="262x220 Ads"> </a>
        <aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.toscana-notizie.it/archivio/-/asset_publisher/mk54xJn9fxJF/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/rss">News Toscana</a></h2><ul><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32968448'>Sostegno alle imprese, alle 13 conferenza stampa di Giani e Marras</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32968635'>Commercianti in crisi per la pandemia, Giani pronto a farsi portavoce delle loro istanze</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32967423'>Oggi, mercoledì 16 dicembre, i primi due pazienti al Centro Covid Pegaso di Prato</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32884214'>Bonifiche Ferraresi investe in Toscana, Giani: &quot;Progetto interessante di sviluppo e crescita&quot;</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32933476'>Vaccino anti Covid, prenotazioni aperte per operatori sanitari e Rsa</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32839095'>Nasce Tuscan Collections, piattaforma per mettere in contatto aziende artigiane e operatori </a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32918463'>Piano neve Rfi, Baccelli: &quot;Essenziali manutenzione infrastruttura e informazioni all&#039;utenza&quot;</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32915109'>Efficientamento energetico Sollicciano e Mario Gozzini, approvato il progetto esecutivo</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32910641'>Coronavirus: 332 nuovi casi, età media 46 anni. 45 decessi</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/32892184'>Emergenza Covid, 6 milioni di euro per i 18 progetti vincitori del bando di ricerca</a> <span class="rss-date">15 Dicembre 2020</span></li></ul></aside>        <a href="https://www.linealibera.info/" title="Villa Desiderio" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/11/BANNER-PER-LINEA-LIBERA-2.jpg" alt="Villa Desiderio"> </a>
        <aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://news.google.it/news?cf=all&#038;hl=it&#038;pz=1&#038;ned=it&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/?cf=all&#038;hl=it&#038;pz=1&#038;gl=IT&#038;ceid=IT:it">Google News</a></h2><ul><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMipgFodHRwczovL3d3dy5pbGZhdHRvcXVvdGlkaWFuby5pdC8yMDIwLzEyLzE2L2luLWVkaWNvbGEtc3VsLWZhdHRvLXF1b3RpZGlhbm8tZGVsLTE2LWRpY2VtYnJlLXRoZS1jbG93bi1yZW56aS1ub24tdmEtZGEtY29udGUtcGVyLWktNS1taW51dGktZGktYmVsbGFub3ZhLWFsbHVlLzYwMzgyODYv0gGqAWh0dHBzOi8vd3d3LmlsZmF0dG9xdW90aWRpYW5vLml0LzIwMjAvMTIvMTYvaW4tZWRpY29sYS1zdWwtZmF0dG8tcXVvdGlkaWFuby1kZWwtMTYtZGljZW1icmUtdGhlLWNsb3duLXJlbnppLW5vbi12YS1kYS1jb250ZS1wZXItaS01LW1pbnV0aS1kaS1iZWxsYW5vdmEtYWxsdWUvNjAzODI4Ni9hbXAv?oc=5'>In Edicola sul Fatto Quotidiano del 16 Dicembre: The Clown. Renzi, non va da Conte per i 5 minuti di… - Il Fatto Quotidiano</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMigAFodHRwczovL3d3dy5jb3JyaWVyZWRlbGxvc3BvcnQuaXQvbmV3cy9jYWxjaW8vc2VyaWUtYS8yMDIwLzEyLzE1LTc3Mzc5NTUwL2JlbmV2ZW50by1sYXppb18xLTFfc2NoaWF0dGFyZWxsYV9yaXNwb25kZV9hX2ltbW9iaWxlL9IBggFodHRwczovL20uY29ycmllcmVkZWxsb3Nwb3J0Lml0L2FtcC9uZXdzL2NhbGNpby9zZXJpZS1hLzIwMjAvMTIvMTUtNzczNzk1NTAvYmVuZXZlbnRvLWxhemlvXzEtMV9zY2hpYXR0YXJlbGxhX3Jpc3BvbmRlX2FfaW1tb2JpbGUv?oc=5'>Benevento-Lazio 1-1, Schiattarella risponde a Immobile - Corriere dello Sport.it</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiYWh0dHBzOi8vd3d3LnR1dHRvanV2ZS5jb20vYWx0cmUtbm90aXppZS9pbnRlci1lLWp1dmUtYXZhbnRpLWRpLW1pc3VyYS1zdS1hdGFsYW50YS1lLW5hcG9saS01Mzk3NjbSAWNodHRwczovL20udHV0dG9qdXZlLmNvbS9hbXAvYWx0cmUtbm90aXppZS9pbnRlci1lLWp1dmUtYXZhbnRpLWRpLW1pc3VyYS1zdS1hdGFsYW50YS1lLW5hcG9saS01Mzk3NjY?oc=5'>Inter e Juve avanti di misura su Atalanta e Napoli - Tutto Juve</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiUmh0dHA6Ly93d3cuc3BhemlvZ2FtZXMuaXQvZWNjby1nZXJhbHQtZGktcml2aWEtbmVsbGEtbmlnaHQtY2l0eS1kaS1jeWJlcnB1bmstMjA3Ny_SAQA?oc=5'>Ecco Geralt di Rivia nella Night City di Cyberpunk 2077 - Spaziogames.it</a> <span class="rss-date">15 Dicembre 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiVWh0dHBzOi8vd3d3LnJlcHViYmxpY2EuaXQvdGVjbm9sb2dpYS8yMDIwLzEyLzE1L25ld3MvZ21haWxfZG93bl9nb29nbGUtMjc4NTE4OTc0Lz9yc3PSAVVodHRwczovL3d3dy5yZXB1YmJsaWNhLml0L3RlY25vbG9naWEvMjAyMC8xMi8xNS9uZXdzL2dtYWlsX2Rvd25fZ29vZ2xlLTI3ODUxODk3NC9hbXAv?oc=5'>Gmail down di nuovo: la posta di Google non va - la Repubblica</a> <span class="rss-date">15 Dicembre 2020</span></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivio News</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.linealibera.info/2020/12/'> dicembre 2020 </option>
	<option value='https://www.linealibera.info/2020/11/'> novembre 2020 </option>
	<option value='https://www.linealibera.info/2020/10/'> ottobre 2020 </option>
	<option value='https://www.linealibera.info/2020/09/'> settembre 2020 </option>
	<option value='https://www.linealibera.info/2020/08/'> agosto 2020 </option>
	<option value='https://www.linealibera.info/2020/07/'> luglio 2020 </option>
	<option value='https://www.linealibera.info/2020/06/'> giugno 2020 </option>
	<option value='https://www.linealibera.info/2020/05/'> maggio 2020 </option>
	<option value='https://www.linealibera.info/2020/04/'> aprile 2020 </option>
	<option value='https://www.linealibera.info/2020/03/'> marzo 2020 </option>
	<option value='https://www.linealibera.info/2020/02/'> febbraio 2020 </option>
	<option value='https://www.linealibera.info/2020/01/'> gennaio 2020 </option>
	<option value='https://www.linealibera.info/2019/12/'> dicembre 2019 </option>
	<option value='https://www.linealibera.info/2019/11/'> novembre 2019 </option>
	<option value='https://www.linealibera.info/2019/10/'> ottobre 2019 </option>
	<option value='https://www.linealibera.info/2019/09/'> settembre 2019 </option>
	<option value='https://www.linealibera.info/2019/08/'> agosto 2019 </option>
	<option value='https://www.linealibera.info/2019/07/'> luglio 2019 </option>
	<option value='https://www.linealibera.info/2019/06/'> giugno 2019 </option>
	<option value='https://www.linealibera.info/2019/05/'> maggio 2019 </option>
	<option value='https://www.linealibera.info/2019/04/'> aprile 2019 </option>
	<option value='https://www.linealibera.info/2019/03/'> marzo 2019 </option>
	<option value='https://www.linealibera.info/2019/02/'> febbraio 2019 </option>
	<option value='https://www.linealibera.info/2019/01/'> gennaio 2019 </option>
	<option value='https://www.linealibera.info/2018/12/'> dicembre 2018 </option>
	<option value='https://www.linealibera.info/2018/11/'> novembre 2018 </option>
	<option value='https://www.linealibera.info/2018/10/'> ottobre 2018 </option>
	<option value='https://www.linealibera.info/2018/09/'> settembre 2018 </option>
	<option value='https://www.linealibera.info/2018/08/'> agosto 2018 </option>
	<option value='https://www.linealibera.info/2018/07/'> luglio 2018 </option>
	<option value='https://www.linealibera.info/2018/06/'> giugno 2018 </option>
	<option value='https://www.linealibera.info/2018/05/'> maggio 2018 </option>
	<option value='https://www.linealibera.info/2018/04/'> aprile 2018 </option>
	<option value='https://www.linealibera.info/2018/03/'> marzo 2018 </option>
	<option value='https://www.linealibera.info/2018/02/'> febbraio 2018 </option>
	<option value='https://www.linealibera.info/2018/01/'> gennaio 2018 </option>
	<option value='https://www.linealibera.info/2017/12/'> dicembre 2017 </option>
	<option value='https://www.linealibera.info/2017/11/'> novembre 2017 </option>
	<option value='https://www.linealibera.info/2017/10/'> ottobre 2017 </option>
	<option value='https://www.linealibera.info/2017/09/'> settembre 2017 </option>
	<option value='https://www.linealibera.info/2017/08/'> agosto 2017 </option>
	<option value='https://www.linealibera.info/2017/07/'> luglio 2017 </option>
	<option value='https://www.linealibera.info/2017/06/'> giugno 2017 </option>
	<option value='https://www.linealibera.info/2017/05/'> maggio 2017 </option>
	<option value='https://www.linealibera.info/2017/04/'> aprile 2017 </option>
	<option value='https://www.linealibera.info/2017/03/'> marzo 2017 </option>
	<option value='https://www.linealibera.info/2017/02/'> febbraio 2017 </option>
	<option value='https://www.linealibera.info/2017/01/'> gennaio 2017 </option>
	<option value='https://www.linealibera.info/2016/12/'> dicembre 2016 </option>
	<option value='https://www.linealibera.info/2016/11/'> novembre 2016 </option>
	<option value='https://www.linealibera.info/2016/10/'> ottobre 2016 </option>
	<option value='https://www.linealibera.info/2016/09/'> settembre 2016 </option>
	<option value='https://www.linealibera.info/2016/08/'> agosto 2016 </option>
	<option value='https://www.linealibera.info/2016/07/'> luglio 2016 </option>
	<option value='https://www.linealibera.info/2016/06/'> giugno 2016 </option>
	<option value='https://www.linealibera.info/2016/05/'> maggio 2016 </option>
	<option value='https://www.linealibera.info/2016/04/'> aprile 2016 </option>
	<option value='https://www.linealibera.info/2016/03/'> marzo 2016 </option>
	<option value='https://www.linealibera.info/2016/02/'> febbraio 2016 </option>
	<option value='https://www.linealibera.info/2016/01/'> gennaio 2016 </option>
	<option value='https://www.linealibera.info/2015/12/'> dicembre 2015 </option>
	<option value='https://www.linealibera.info/2015/11/'> novembre 2015 </option>
	<option value='https://www.linealibera.info/2015/10/'> ottobre 2015 </option>
	<option value='https://www.linealibera.info/2015/09/'> settembre 2015 </option>
	<option value='https://www.linealibera.info/2015/08/'> agosto 2015 </option>
	<option value='https://www.linealibera.info/2015/07/'> luglio 2015 </option>
	<option value='https://www.linealibera.info/2015/06/'> giugno 2015 </option>
	<option value='https://www.linealibera.info/2015/05/'> maggio 2015 </option>
	<option value='https://www.linealibera.info/2015/04/'> aprile 2015 </option>
	<option value='https://www.linealibera.info/2015/03/'> marzo 2015 </option>
	<option value='https://www.linealibera.info/2015/02/'> febbraio 2015 </option>
	<option value='https://www.linealibera.info/2015/01/'> gennaio 2015 </option>
	<option value='https://www.linealibera.info/2014/12/'> dicembre 2014 </option>
	<option value='https://www.linealibera.info/2014/11/'> novembre 2014 </option>
	<option value='https://www.linealibera.info/2014/10/'> ottobre 2014 </option>
	<option value='https://www.linealibera.info/2014/09/'> settembre 2014 </option>
	<option value='https://www.linealibera.info/2014/08/'> agosto 2014 </option>
	<option value='https://www.linealibera.info/2014/07/'> luglio 2014 </option>
	<option value='https://www.linealibera.info/2014/06/'> giugno 2014 </option>
	<option value='https://www.linealibera.info/2014/05/'> maggio 2014 </option>
	<option value='https://www.linealibera.info/2014/04/'> aprile 2014 </option>
	<option value='https://www.linealibera.info/2014/03/'> marzo 2014 </option>
	<option value='https://www.linealibera.info/2014/02/'> febbraio 2014 </option>
	<option value='https://www.linealibera.info/2014/01/'> gennaio 2014 </option>

		</select>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><!-- #secondary -->
				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->
	<footer class="dt-footer">
				<div class="container">
			<div class="dt-footer-cont">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title">Chi Siamo</h2><img width="300" height="67" alt="Chi Siamo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">«LineaLibera» – Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.

Sede legale: Pistoia, Via Bonellina 18/A – presso «Linee Stampalibera Società Cooperativa r.l.»<p>
<p>Direttore responsabile: <p>Edoardo Bianchini
<p>Proprietà: Linee Stampalibera Società Cooperativa a Responsabilità Limitata – P. Iva e C.F. 01909180471– Legale Rappresentante: Alessandro Romiti – Mail Pec: lineestampalibera@legalmail.it<p>
Redazione: +39 328 968 3575<p>
Registrazione: n. 491 del 12.11.96 del Tribunale di Pistoia – Varr. 23.01.1997; 19.01.2001; 25.02.2009; 30.11.2013 e 20.02.2017. </div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Linea Libera</h2><div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div></aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
								<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Ultime News</h2>		<ul>
											<li>
					<a href="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/">IL PD PISTOIESE HA UNA NUOVA SEGRETERIA PROVINCIALE: TANTA QUALITÀ E&#8230; TANTA PISTOIA!</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/pescia-il-comune-regala-cultura-un-cesto-pieno-di-doni-per-tutti/">pescia. IL COMUNE REGALA “CULTURA”: UN CESTO PIENO DI DONI PER TUTTI</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/mafie-e-corruzione-in-toscana-oggi-sara-presentato-il-rapporto-della-normale/">MAFIE E CORRUZIONE IN TOSCANA, OGGI SARÀ PRESENTATO IL RAPPORTO DELLA “NORMALE”</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/montemurlo-dopo-60-anni-di-lavoro-va-in-pensione-lo-storico-barbiere/">montemurlo. DOPO 60 ANNI DI LAVORO VA IN PENSIONE LO STORICO BARBIERE</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/sanita-destinare-fondi-per-potenziare-piccoli-ospedali-si-unanime-a-mozione-fdi/">sanità. DESTINARE FONDI PER POTENZIARE PICCOLI OSPEDALI, SÌ UNANIME A MOZIONE FDI</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
					</ul>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="wppb-login-widget-2" class="widget login"><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="wppb-loginform" id="wppb-loginform" action="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/>
			<input type="hidden" name="wppb_form_location" value="widget"/>
			<input type="hidden" name="wppb_request_url" value="https://www.linealibera.info/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/"/>
			<input type="hidden" name="wppb_lostpassword_url" value=""/>
			<input type="hidden" name="wppb_redirect_priority" value=""/>
			<input type="hidden" name="wppb_referer_url" value=""/>
			<input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="6b85ed79d5" /><input type="hidden" name="_wp_http_referer" value="/il-pd-pistoiese-ha-una-nuova-segreteria-provinciale-tanta-qualita-e-tanta-pistoia/" />
			<input type="hidden" name="wppb_redirect_check" value="true"/>
			
		</form></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Pubblicità</h2>			<div class="textwidget"><p><script type="text/javascript" src="https://track.eadv.it/contact-card.js" async defer id="eadv-contact-card"></script></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Privacy</h2>			<div class="textwidget"><p><a href="http://www.linealibera.info/privacy-gdpr/">Privacy-GDPR</a></p>
</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
				</div><!-- .row -->
			</div><!-- .dt-footer-cont -->
		</div><!-- .container -->
				<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
                            Copyright &copy; 2020 <a href="https://www.linealibera.info/" title="Linea Libera">Linea Libera</a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->
					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
                            Designed by <a href="https://www.famethemes.com/" target="_blank" rel="designer">FameThemes</a>						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->
	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	</div><!-- .dt-body-wrap -->
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.58);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'NmhLT25lQ3l2bHkxdDJGNlpOa1FmRUYxZjN2MVQ4dlBmQ3psc0hxWEM5UllHMFl0L2pjZ2IvSXNJWGV2bnVzcCtWNWlPZDZaODVLek1PKzY3VEpQbkYrUnJ0cndodlFHNmpCQk5pUkNHNGpDME9yOFNEOGU1QkhEdXVDcUZ6WU98VkdJU1NBWkpvSDl1ZEdkLzdVazZJU1JHdCs3STFYSVdabDMyUDRmRFBuYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.linealibera.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linealibera.info\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=1600974497'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/custom.js?ver=1600974497'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/wp-embed.min.js?ver=bdc43a771f4afb52943e3cf098161ef4'></script>
		<script type="text/javascript">
			jQuery(document).on( "wppbAddRequiredAttributeEvent", wppbAddRequired );
			function wppbAddRequired(event) {
				var element = wppbEventTargetRequiredElement( event.target );
				if( jQuery( element ).attr( "wppb_cf_temprequired" ) ){
					jQuery( element  ).removeAttr( "wppb_cf_temprequired" );
					jQuery( element  ).attr( "required", "required" );
				}
			}

			jQuery(document).on( "wppbRemoveRequiredAttributeEvent", wppbRemoveRequired );
			function wppbRemoveRequired(event) {
				var element = wppbEventTargetRequiredElement( event.target );
				if ( jQuery( element ).attr( "required" ) ) {
					jQuery( element ).removeAttr( "required" );
					jQuery( element ).attr( "wppb_cf_temprequired", "wppb_cf_temprequired" );
				}
			}

			jQuery(document).on( "wppbToggleRequiredAttributeEvent", wppbToggleRequired );
			function wppbToggleRequired(event) {
				if ( jQuery( event.target ).attr( "required" ) ) {
					jQuery( event.target ).removeAttr( "required" );
					jQuery( event.target ).attr( "wppb_cf_temprequired", "wppb_cf_temprequired" );
				}else if( jQuery( event.target ).attr( "wppb_cf_temprequired" ) ){
					jQuery( event.target ).removeAttr( "wppb_cf_temprequired" );
					jQuery( event.target ).attr( "required", "required" );
				}
			}

			function wppbEventTargetRequiredElement( htmlElement ){
				if ( htmlElement.nodeName == "OPTION" ){
					// <option> is the target element, so we need to get the parent <select>, in order to apply the required attribute
					return htmlElement.parentElement;
				}else{
					return htmlElement;
				}
			}

		</script>
		</body>
</html>
