<!DOCTYPE html>
<html lang="it-IT"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linealibera.info/xmlrpc.php">

	<title>MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE &#8211; Linea Libera</title>
<link rel='dns-prefetch' href='//www.linealibera.info' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed" href="https://www.linealibera.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed dei commenti" href="https://www.linealibera.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE Feed dei commenti" href="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linealibera.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=a09eeeeda931e22ef61d26628701ab19"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='https://www.linealibera.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linealibera.info/wp-includes/css/dashicons.min.css?ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='https://www.linealibera.info/wp-content/themes/easymag/style.css?ver=a09eeeeda931e22ef61d26628701ab19' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #cc2936;
	}

	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #cc2936 ;
	}	
	
	.sticky {
		border-color: #cc2936 !important;	
	}	

	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #cc2936;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 204,41,54,0.75 );
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.linealibera.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b6e8df25491000111edacb'></script>
<link rel='https://api.w.org/' href='https://www.linealibera.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linealibera.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linealibera.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='quarrata. PARTE LA STAGIONE ANTICENDIO BOSCHIVO CON IL DIVIETO ASSOLUTO DI ACCENSIONE FUOCHI' href='https://www.linealibera.info/quarrata-parte-la-stagione-anticendio-boschivo-con-il-divieto-assoluto-di-accensione-fuochi/' />

<link rel="canonical" href="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" />
<link rel='shortlink' href='https://www.linealibera.info/?p=322514' />
<link rel="alternate" type="application/json+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.linealibera.info/?wordfence_lh=1&hid=CDA01C2BC494E3A14411B383C11DDD1F');
</script><meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Linea Libera" />
<meta property="og:title" content="MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE" />
<meta property="og:url" content="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" />
<meta property="og:description" content="Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a «Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!" />
<meta property="og:type" content="Article" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3349616603440304",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.dt-news-layout-wrap {
    margin: 20px 0;
    border: 2px solid #e5e5e5;
 }

h3 a, h4 a, h5 a, h6 a, .dt-sidebar .dt-social-icons li .fa, a {
    color: #000000;
}

.dt-main-menu li a {
    display: block;
    padding: 7px 16px 8px;
 }

.dt-sec-menu li a {
     font-size: 12px;
    padding: 7px 2px;
}

div.nd_logged_in {
      background: #2f363e;
}

bod {
    margin: 0;
    padding-top: 100px;
}

.sommario {
    font-size: 16px;
    font-weight: bold;
    font-style: italic;
    text-align: justify;
}

comments-area {display:none;}

		</style>
	</head>

<body class="post-template-default single single-post postid-322514 single-format-standard wp-custom-logo group-blog">

	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-secondario-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li id="menu-item-39059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-297875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-226819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li id="menu-item-297874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li id="menu-item-226820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li id="menu-item-297876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-297877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li id="menu-item-297879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li id="menu-item-297878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>mercoledì, 1 luglio 2020</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
														<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>

							<span class="dt-social-icons-lg">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.linealibera.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="https://www.linealibera.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="546" height="122" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png" class="custom-logo" alt="Linea Libera" itemprop="logo" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w" sizes="(max-width: 546px) 100vw, 546px" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							
        <a href="https://www.linealibera.info/" title="Header Banner Advertisement" rel="nofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/06/Montanelli-Il-giornalismo.png" alt="Header Banner Advertisement"> </a>

        						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar dt-sticky">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li id="menu-item-259746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li id="menu-item-301699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li id="menu-item-259747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-261746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li id="menu-item-261747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li id="menu-item-261748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li id="menu-item-261749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-259748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li id="menu-item-261750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li id="menu-item-261447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="https://www.linealibera.info/" rel="home">Linea Libera</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="https://www.linealibera.info">Home</a></li><li class="separator"> / </li><li><a href="https://www.linealibera.info/category/pistoia/" rel="category tag">Pistoia</a></li><li class="separator"> / </li><li>MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-322514" class="post-322514 post type-post status-publish format-standard has-post-thumbnail hentry category-pistoia tag-cinzia-cerdini tag-gabriele-magni tag-lega-nord-pistoia">
	<header class="entry-header">
		<h1 class="entry-title">MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE</h1>
		<div class="entry-meta">
			<span class="posted-on">Data: <a href="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" rel="bookmark"><time class="entry-date published" datetime="2020-06-30T23:37:28+00:00">30 Giugno 2020</time><time class="updated" datetime="2020-06-30T23:37:54+00:00">30 Giugno 2020</time></a></span><span class="byline"> di <span class="author vcard"><a class="url fn n" href="https://www.linealibera.info/author/redazione/">Redazione</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="sommario">Cerdini (Lega): "Chi non vede quanto ha realizzato è miope e chi parla solo delle cose ancora non realizzate, tralasciando di menzionare quanto fatto, è in malafede"</div>
	<div class="entry-content">
		
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div class="pf-content"><figure id="attachment_322515" style="width: 300px" class="wp-caption alignleft"><a href="http://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/106485880_1460253530838112_7403685849959182803_n/" rel="attachment wp-att-322515"><img class="size-medium wp-image-322515" src="http://www.linealibera.info/wp-content/uploads/2020/06/106485880_1460253530838112_7403685849959182803_n-300x227.jpg" alt="" width="300" height="227" srcset="https://www.linealibera.info/wp-content/uploads/2020/06/106485880_1460253530838112_7403685849959182803_n-300x227.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/06/106485880_1460253530838112_7403685849959182803_n-768x581.jpg 768w, https://www.linealibera.info/wp-content/uploads/2020/06/106485880_1460253530838112_7403685849959182803_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Telo nuovo alla tensostruttura</figcaption></figure>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';"><strong>PISTOIA</strong>. L’interpellanza all’assessore Magni è nata dal desiderio di garantire la sicurezza delle persone che usufruiscono degli impianti sportivi comunali. </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Da grande sportivo, sicuramente si è attenuto agli ordini di squadra e in modo diligente, avrà ritenuto giusto, come tutti noi, dare la priorità alla messa in sicurezza delle scuole, lavorando in questi anni alla ricognizione, alla progettazione, alla ricerca dei fondi, alla partecipazione a vari bandi e a capire le priorità in base alle potenzialità dei vari impianti per arrivare ad avere sicurezza in modo da non mettere a rischio l’incolumità dei giocatori e nemmeno degli spettatori, aprendo cantieri veri e propri e non semplici e provvisorie toppe che rimandano il problema ma non lo risolvono come eravamo abituati a vedere in passato. </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Eh si.. un assessore del fare e non del parlare. Chi non vede quanto ha realizzato è miope e chi parla solo delle cose ancora non realizzate, tralasciando di menzionare quanto fatto, è in malafede. Grazie Gabriele. </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Cinzia Cerdini consigliere comunale Lega Salvini Premier</span></p>
<div align="center">
  <font color="red">
  <h4>Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a
    <p>«Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!</h4>
<font color="red">
  </div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" data-a2a-title="MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&amp;linkname=MAGNI%3F%20UN%20ASSESSORE%20DEL%20FARE%20E%20NON%20DEL%20PARLARE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&amp;linkname=MAGNI%3F%20UN%20ASSESSORE%20DEL%20FARE%20E%20NON%20DEL%20PARLARE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&amp;linkname=MAGNI%3F%20UN%20ASSESSORE%20DEL%20FARE%20E%20NON%20DEL%20PARLARE" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&amp;linkname=MAGNI%3F%20UN%20ASSESSORE%20DEL%20FARE%20E%20NON%20DEL%20PARLARE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&amp;linkname=MAGNI%3F%20UN%20ASSESSORE%20DEL%20FARE%20E%20NON%20DEL%20PARLARE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fmagni-un-assessore-del-fare-e-non-del-parlare%2F&amp;linkname=MAGNI%3F%20UN%20ASSESSORE%20DEL%20FARE%20E%20NON%20DEL%20PARLARE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Pubblicato in <a href="https://www.linealibera.info/category/pistoia/" rel="category tag">Pistoia</a></span><span class="tags-links">Tagged <a href="https://www.linealibera.info/tag/cinzia-cerdini/" rel="tag">Cinzia Cerdini</a>, <a href="https://www.linealibera.info/tag/gabriele-magni/" rel="tag">Gabriele Magni</a>, <a href="https://www.linealibera.info/tag/lega-nord-pistoia/" rel="tag">Lega Nord Pistoia</a></span>	</footer><!-- .entry-footer -->

			

	<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Related posts</h2>

		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/morgia-tecnico-del-siena-le-storie-belle-del-pallone/" title="MORGIA TECNICO DEL SIENA, LE STORIE BELLE DEL PALLONE"><img width="350" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/08/Morgia-Quelli-che.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="MORGIA TECNICO DEL SIENA, LE STORIE BELLE DEL PALLONE" title="MORGIA TECNICO DEL SIENA, LE STORIE BELLE DEL PALLONE" srcset="https://www.linealibera.info/wp-content/uploads/2014/08/Morgia-Quelli-che.jpg 600w, https://www.linealibera.info/wp-content/uploads/2014/08/Morgia-Quelli-che-300x223.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>
							<a href="https://www.linealibera.info/morgia-tecnico-del-siena-le-storie-belle-del-pallone/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/morgia-tecnico-del-siena-le-storie-belle-del-pallone/" rel="bookmark" title="MORGIA TECNICO DEL SIENA, LE STORIE BELLE DEL PALLONE">MORGIA TECNICO DEL SIENA, LE STORIE BELLE DEL PALLONE</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/biblioteca-san-giorgio-al-via-gli-incontri-sulla-ricerca-del-lavoro/" title="BIBLIOTECA SAN GIORGIO: AL VIA GLI INCONTRI SULLA RICERCA DEL LAVORO"><img width="241" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/02/cercare-lavoro-offerte.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="BIBLIOTECA SAN GIORGIO: AL VIA GLI INCONTRI SULLA RICERCA DEL LAVORO" title="BIBLIOTECA SAN GIORGIO: AL VIA GLI INCONTRI SULLA RICERCA DEL LAVORO" srcset="https://www.linealibera.info/wp-content/uploads/2014/02/cercare-lavoro-offerte.jpg 300w, https://www.linealibera.info/wp-content/uploads/2014/02/cercare-lavoro-offerte-277x300.jpg 277w" sizes="(max-width: 241px) 100vw, 241px" /></a>
							<a href="https://www.linealibera.info/biblioteca-san-giorgio-al-via-gli-incontri-sulla-ricerca-del-lavoro/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/biblioteca-san-giorgio-al-via-gli-incontri-sulla-ricerca-del-lavoro/" rel="bookmark" title="BIBLIOTECA SAN GIORGIO: AL VIA GLI INCONTRI SULLA RICERCA DEL LAVORO">BIBLIOTECA SAN GIORGIO: AL VIA GLI INCONTRI SULLA RICERCA DEL LAVORO</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/elezioni-ballottaggio-si-ma-del-rilancio-economico-della-citta/" title="elezioni. «BALLOTTAGGIO? SÌ, MA DEL RILANCIO ECONOMICO DELLA CITTÀ!»"><img width="400" height="190" src="https://www.linealibera.info/wp-content/uploads/2017/06/Commercio-Pistoia.png" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="elezioni. «BALLOTTAGGIO? SÌ, MA DEL RILANCIO ECONOMICO DELLA CITTÀ!»" title="elezioni. «BALLOTTAGGIO? SÌ, MA DEL RILANCIO ECONOMICO DELLA CITTÀ!»" srcset="https://www.linealibera.info/wp-content/uploads/2017/06/Commercio-Pistoia.png 400w, https://www.linealibera.info/wp-content/uploads/2017/06/Commercio-Pistoia-300x143.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>
							<a href="https://www.linealibera.info/elezioni-ballottaggio-si-ma-del-rilancio-economico-della-citta/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/elezioni-ballottaggio-si-ma-del-rilancio-economico-della-citta/" rel="bookmark" title="elezioni. «BALLOTTAGGIO? SÌ, MA DEL RILANCIO ECONOMICO DELLA CITTÀ!»">elezioni. «BALLOTTAGGIO? SÌ, MA DEL RILANCIO ECONOMICO DELLA CITTÀ!»</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>

	
	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.linealibera.info/quarrata-parte-la-stagione-anticendio-boschivo-con-il-divieto-assoluto-di-accensione-fuochi/" rel="prev">quarrata. PARTE LA STAGIONE ANTICENDIO BOSCHIVO CON IL DIVIETO ASSOLUTO DI ACCENSIONE FUOCHI</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	
        <a href="http://www.nuovaniccolai.it/" title="Nuova Niccolai Srl" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/02/Nuova_niccolai.jpg" alt="Nuova Niccolai Srl"> </a>

        
        <div class="dt-news-list-4">
            <div class="dt-news-layout-wrap dt-sidebar-news">

                
                                           <h2 class="widget-title">Peste &amp; Corna<span><a href="https://www.linealibera.info/category/peste-corna/">[ View All ]</a></span></h2>
                    
                    <div class="dt-news-layout4">
                        
                            <div class="dt-news-post">
                                <figure class="dt-news-post-img">
                                    <a href="https://www.linealibera.info/agliana-misericordia-artioli-smentito-dallavvocata-signori-e-dal-segretario-benesperi-i-quattrini-calarono-per-la-crisi-del-2008-e-non-certo-per-linchiesta-di-quarrata-news-del-2013/" title="agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013"><img width="230" height="153" src="https://www.linealibera.info/wp-content/uploads/2016/07/3_moschettieri_w.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013" title="agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013" srcset="https://www.linealibera.info/wp-content/uploads/2016/07/3_moschettieri_w.jpg 640w, https://www.linealibera.info/wp-content/uploads/2016/07/3_moschettieri_w-300x200.jpg 300w" sizes="(max-width: 230px) 100vw, 230px" /></a>
                                    <a href="https://www.linealibera.info/agliana-misericordia-artioli-smentito-dallavvocata-signori-e-dal-segretario-benesperi-i-quattrini-calarono-per-la-crisi-del-2008-e-non-certo-per-linchiesta-di-quarrata-news-del-2013/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                                </figure><!-- .dt-news-post-img -->

                                <div class="dt-news-post-content">
                                    <h3><a href="https://www.linealibera.info/agliana-misericordia-artioli-smentito-dallavvocata-signori-e-dal-segretario-benesperi-i-quattrini-calarono-per-la-crisi-del-2008-e-non-certo-per-linchiesta-di-quarrata-news-del-2013/" title="agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013">agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013</a></h3>
                                </div><!-- .dt-news-post-content -->
                            </div><!-- .dt-news-post -->

                        
                            <div class="dt-news-post">
                                <figure class="dt-news-post-img">
                                    <a href="https://www.linealibera.info/querelate-fratres-ma-alle-leghiste-della-montagna-non-piace-il-metodo-pira/" title="querelate fratres! MA ALLE LEGHISTE DELLA MONTAGNA NON PIACE IL “METODO PIRA”"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/06/sonia-pira-modif-seppia-salvin-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="querelate fratres! MA ALLE LEGHISTE DELLA MONTAGNA NON PIACE IL “METODO PIRA”" title="querelate fratres! MA ALLE LEGHISTE DELLA MONTAGNA NON PIACE IL “METODO PIRA”" /></a>
                                    <a href="https://www.linealibera.info/querelate-fratres-ma-alle-leghiste-della-montagna-non-piace-il-metodo-pira/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                                </figure><!-- .dt-news-post-img -->

                                <div class="dt-news-post-content">
                                    <h3><a href="https://www.linealibera.info/querelate-fratres-ma-alle-leghiste-della-montagna-non-piace-il-metodo-pira/" title="querelate fratres! MA ALLE LEGHISTE DELLA MONTAGNA NON PIACE IL “METODO PIRA”">querelate fratres! MA ALLE LEGHISTE DELLA MONTAGNA NON PIACE IL “METODO PIRA”</a></h3>
                                </div><!-- .dt-news-post-content -->
                            </div><!-- .dt-news-post -->

                        
                        <div class="clearfix"></div>
                    </div><!-- .dt-news-layout4 -->

                
            </div><!-- .dt-news-layout-wrap .dt-sidebar-news -->
        </div>

        
        <a href="http://www.tecnovetroarte.com/" title="tecnovetro" rel="nofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/03/tecnovetro-262x220-per-linea-libera.jpg" alt="tecnovetro"> </a>

        
        <div class="dt-news-list-2">
            <div class="dt-news-layout-wrap">

                
                <div class="dt-news-layout2">
                    
                        <div class="dt-news-post transition5">
                            <figure class="dt-news-post-img">

                                <a href="https://www.linealibera.info/allerta-meteo-fino-alle-20-di-domani-per-pioggia-e-temporali/" title="ALLERTA METEO FINO ALLE 20 DI DOMANI PER PIOGGIA E TEMPORALI"><img width="410" height="260" src="https://www.linealibera.info/wp-content/uploads/2018/03/codice-giallo-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="ALLERTA METEO FINO ALLE 20 DI DOMANI PER PIOGGIA E TEMPORALI" title="ALLERTA METEO FINO ALLE 20 DI DOMANI PER PIOGGIA E TEMPORALI" /></a>
                                <div class="dt-news-post-meta">
                                    <span class="dt-news-post-month">Giu<br/>2020</span>
                                    <span class="dt-news-post-day">13</span>
                                </div><!-- .dt-news-post-meta -->
                            </figure><!-- .dt-news-post-img -->

                            <div class="dt-news-post-content">
                                <h3>
                                    <a href="https://www.linealibera.info/allerta-meteo-fino-alle-20-di-domani-per-pioggia-e-temporali/" title="ALLERTA METEO FINO ALLE 20 DI DOMANI PER PIOGGIA E TEMPORALI">
                                        ALLERTA METEO FINO ALLE 20 DI DOMANI PER PIOGGIA E...                                    </a>
                                </h3>

                                 <div class="dt-news-post-desc">

                                     FIRENZE. Codice giallo per forti temporali associati a rischio idrogeologico-idraulico del reticolo minore, con validità dalle 14 di oggi, sabato, fino alle ore 20...
                                 </div><!-- .dt-news-post-desc -->
                            </div><!-- .dt-news-post-content -->
                        </div><!-- .dt-news-post transition5 -->

                        
                </div><!-- .dt-news-layout2 -->
                <div class="clearfix"></div>
            </div><!-- .dt-news-layout-wrap -->

        </div>

        
        <!-- Featured Category Widget is not setup for this view. -->
        <a href="http://www.romitilegno.com" title="262x220 Ads" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2017/10/banner-romitilegno.png" alt="262x220 Ads"> </a>

        <aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.toscana-notizie.it/archivio/-/asset_publisher/mk54xJn9fxJF/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/rss">News Toscana</a></h2><ul><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25245636'>Test sierologici, le novità per i privati. Screening gratuiti per personale di scuole e università</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25245280'>&quot;Il Turismo che verrà&quot;, webinair con Ciuoffo mercoledì alle 10.30</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25243125'>Incendi, dal 1 luglio vietato accendere fuochi in tutta la regione</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25245201'>Ferrovie, giovedì la presentazione del raddoppio Empoli-Granaiolo </a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25245077'>Teatro nel carcere di Volterra, consegnato il cantiere. Barni e Danti: “Passaggio cruciale”</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25242775'>Nuovo sito, stesso meteo. Dal 1 luglio il web del LaMMA cambia look</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25242723'>Coronavirus: zero decessi, 2 nuovi casi, nessuna guarigione</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25238250'>Donna in gravidanza e post partum, un numero dedicato per il supporto psicologico</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25237577'>Come ripartire in sicurezza: in giunta il punto su sport di contatto, saune, logistica</a> <span class="rss-date">29 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/25234782'>Ru486, in Toscana presto anche negli ambulatori</a> <span class="rss-date">29 Giugno 2020</span></li></ul></aside>
        <a href="https://www.linealibera.info/" title="Villa Desiderio" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/11/BANNER-PER-LINEA-LIBERA-2.jpg" alt="Villa Desiderio"> </a>

        <aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://news.google.it/news?cf=all&#038;hl=it&#038;pz=1&#038;ned=it&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/?cf=all&#038;hl=it&#038;pz=1&#038;gl=IT&#038;ceid=IT:it">Google News</a></h2><ul><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiQGh0dHBzOi8vd3d3Lm1vbmV5Lml0L2JvcnNhLW9nZ2ktMzAtZ2l1Z25vLTIwMjAtcGlhenphLWFmZmFyaS1tcHPSAS9odHRwczovL3d3dy5tb25leS5pdC8_cGFnZT1hbXAmaWRfYXJ0aWNsZT05MzAwNg?oc=5'>Borsa Oggi, 30 giugno 2020: Ftse Mib in rialzo a doppia cifra nel secondo trimestre - Money.it</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMimgFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9lY29ub21pYS9hemllbmRlLzIwX2dpdWdub18zMC91ZS1yaWFwcmUtY29uZmluaS0xNS1wYWVzaS1leHRyYS11ZS1tYS1ub24tdXNhLWVjY28tbGlzdGEtNjVkNjkxYjgtYmFkNy0xMWVhLTllODUtOGYyNGI2YzA0MTAyLnNodG1s0gGdAWh0dHBzOi8vd3d3LmNvcnJpZXJlLml0L2Vjb25vbWlhL2F6aWVuZGUvMjBfZ2l1Z25vXzMwL3VlLXJpYXByZS1jb25maW5pLTE1LXBhZXNpLWV4dHJhLXVlLW1hLW5vbi11c2EtZWNjby1saXN0YS02NWQ2OTFiOC1iYWQ3LTExZWEtOWU4NS04ZjI0YjZjMDQxMDJfYW1wLmh0bWw?oc=5'>Lista Paesi riapertura frontiere extra Ue: gli Usa esclusi - Corriere della Sera</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMigQFodHRwczovL3d3dy50dXR0b3Nwb3J0LmNvbS9uZXdzL2NhbGNpby9zZXJpZS1hL2p1dmVudHVzLzIwMjAvMDYvMzAtNzEyODExMzAvcGphbmljX2JhcmNlbGxvbmFfdW5fc29nbm9fbWFfcHJpbWFfdGVzdGFfYWxsYV9qdXZlXy_SAYMBaHR0cHM6Ly9tLnR1dHRvc3BvcnQuY29tL2FtcC9uZXdzL2NhbGNpby9zZXJpZS1hL2p1dmVudHVzLzIwMjAvMDYvMzAtNzEyODExMzAvcGphbmljX2JhcmNlbGxvbmFfdW5fc29nbm9fbWFfcHJpbWFfdGVzdGFfYWxsYV9qdXZlXy8?oc=5'>Pjanic: &quot;Barcellona un sogno, ma prima testa alla Juve&quot; - Tuttosport</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiTWh0dHBzOi8vd3d3LnF1b3RpZGlhbm8ubmV0L2Nyb25hY2EvYm9sbGV0dGluby1jb3JvbmF2aXJ1cy0zMC1naXVnbm8tMS41Mjc1NzAx0gFRaHR0cHM6Ly93d3cucXVvdGlkaWFuby5uZXQvY3JvbmFjYS9ib2xsZXR0aW5vLWNvcm9uYXZpcnVzLTMwLWdpdWduby0xLjUyNzU3MDEvYW1w?oc=5'>Bollettino Coronavirus Italia del 30 giugno. I dati di oggi e le tabelle in Pdf - QUOTIDIANO.NET</a> <span class="rss-date">30 Giugno 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiogFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9lY29ub21pYS9jb25zdW1pLzIwX2dpdWdub18zMC9tYXBwYS1jcmlzaS1wZXJpY29sby01OHBlcmNlbnRvLXNldHRvcmktZWNjby00LXNjZW5hcmktbGUtYXppZW5kZS0yMTE0MzYxMC1iYTkyLTExZWEtOWU4NS04ZjI0YjZjMDQxMDIuc2h0bWzSAaUBaHR0cHM6Ly93d3cuY29ycmllcmUuaXQvZWNvbm9taWEvY29uc3VtaS8yMF9naXVnbm9fMzAvbWFwcGEtY3Jpc2ktcGVyaWNvbG8tNThwZXJjZW50by1zZXR0b3JpLWVjY28tNC1zY2VuYXJpLWxlLWF6aWVuZGUtMjExNDM2MTAtYmE5Mi0xMWVhLTllODUtOGYyNGI2YzA0MTAyX2FtcC5odG1s?oc=5'>La mappa della crisi: in pericolo il 58% dei settori. Ecco i 4 scenari per le aziende - Corriere della Sera</a> <span class="rss-date">30 Giugno 2020</span></li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/agliana-misericordia-artioli-smentito-dallavvocata-signori-e-dal-segretario-benesperi-i-quattrini-calarono-per-la-crisi-del-2008-e-non-certo-per-linchiesta-di-quarrata-new' rel='external nofollow' class='url'>agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013 &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/misericordia-a-700-e-nondum-matura-est/#comment-11088">misericordia a 700 €. NONDUM MATURA EST!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/copit-ecco-lopera-benemerita-di-quattro-mocciconi-da-indirizzare-ai-servizi-socialmente-utili-molto-piu-del-berlusca/' rel='external nofollow' class='url'>copit. ECCO L’OPERA BENEMERITA DI QUATTRO “MOCCICONI” DA INDIRIZZARE AI SERVIZI SOCIALMENTE UTILI MOLTO PIÙ DEL BERLUSCA &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/violenza-sui-bus-ceccarelli-gli-episodi-di-pistoia-non-vanno-sottovalutati/#comment-11087">violenza sui bus. CECCARELLI: “GLI EPISODI DI PISTOIA NON VANNO SOTTOVALUTATI”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/protetti-percio-senza-pudore-sistema-italia-alla-base-dellasl-toscana-centro-lufficio-stampa-diffonde-tromboviolinate-ma-limpunita-e-sicura-per-prassi/' rel='external nofollow' class='url'>protetti &#038; perciò senza pudore. SISTEMA-ITALIA ALLA BASE DELL’ASL TOSCANA CENTRO. L’UFFICIO STAMPA DIFFONDE “TROMBOVIOLINATE”, MA L’IMPUNITÀ È SICURA PER PRASSI E PER LEGGE &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/lai-vorsuto-tu-ausl-toscana-centro-licenzia-un-delegato-sindacale-la-sinistra-e-questa-qua/#comment-11086">lài vorsúto tu. AUSL TOSCANA CENTRO LICENZIA UN DELEGATO SINDACALE: LA SINISTRA È QUESTA QUA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/unio-mystica-unio-sovietica-la-chiesa-e-la-sinistra-quelle-strane-nozze-passate-da-cristo-al-che-guevara/' rel='external nofollow' class='url'>unio mystica &#038; unio sovietica. LA CHIESA E LA SINISTRA, QUELLE STRANE NOZZE PASSATE DA CRISTO AL CHE GUEVARA &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/lai-vorsuto-tu-ausl-toscana-centro-licenzia-un-delegato-sindacale-la-sinistra-e-questa-qua/#comment-11085">lài vorsúto tu. AUSL TOSCANA CENTRO LICENZIA UN DELEGATO SINDACALE: LA SINISTRA È QUESTA QUA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/quarrata-domani-a-colle-i-funerali-di-iuri-bresci/' rel='external nofollow' class='url'>quarrata. DOMANI A COLLE I FUNERALI DI IURI BRESCI &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/iltragicodestino-quarratino-muore-di-covid-19-a-41-anni/#comment-11084">iltragicodestino. QUARRATINO MUORE DI COVID-19 A 41 ANNI</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivio News</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.linealibera.info/2020/06/'> giugno 2020 </option>
	<option value='https://www.linealibera.info/2020/05/'> maggio 2020 </option>
	<option value='https://www.linealibera.info/2020/04/'> aprile 2020 </option>
	<option value='https://www.linealibera.info/2020/03/'> marzo 2020 </option>
	<option value='https://www.linealibera.info/2020/02/'> febbraio 2020 </option>
	<option value='https://www.linealibera.info/2020/01/'> gennaio 2020 </option>
	<option value='https://www.linealibera.info/2019/12/'> dicembre 2019 </option>
	<option value='https://www.linealibera.info/2019/11/'> novembre 2019 </option>
	<option value='https://www.linealibera.info/2019/10/'> ottobre 2019 </option>
	<option value='https://www.linealibera.info/2019/09/'> settembre 2019 </option>
	<option value='https://www.linealibera.info/2019/08/'> agosto 2019 </option>
	<option value='https://www.linealibera.info/2019/07/'> luglio 2019 </option>
	<option value='https://www.linealibera.info/2019/06/'> giugno 2019 </option>
	<option value='https://www.linealibera.info/2019/05/'> maggio 2019 </option>
	<option value='https://www.linealibera.info/2019/04/'> aprile 2019 </option>
	<option value='https://www.linealibera.info/2019/03/'> marzo 2019 </option>
	<option value='https://www.linealibera.info/2019/02/'> febbraio 2019 </option>
	<option value='https://www.linealibera.info/2019/01/'> gennaio 2019 </option>
	<option value='https://www.linealibera.info/2018/12/'> dicembre 2018 </option>
	<option value='https://www.linealibera.info/2018/11/'> novembre 2018 </option>
	<option value='https://www.linealibera.info/2018/10/'> ottobre 2018 </option>
	<option value='https://www.linealibera.info/2018/09/'> settembre 2018 </option>
	<option value='https://www.linealibera.info/2018/08/'> agosto 2018 </option>
	<option value='https://www.linealibera.info/2018/07/'> luglio 2018 </option>
	<option value='https://www.linealibera.info/2018/06/'> giugno 2018 </option>
	<option value='https://www.linealibera.info/2018/05/'> maggio 2018 </option>
	<option value='https://www.linealibera.info/2018/04/'> aprile 2018 </option>
	<option value='https://www.linealibera.info/2018/03/'> marzo 2018 </option>
	<option value='https://www.linealibera.info/2018/02/'> febbraio 2018 </option>
	<option value='https://www.linealibera.info/2018/01/'> gennaio 2018 </option>
	<option value='https://www.linealibera.info/2017/12/'> dicembre 2017 </option>
	<option value='https://www.linealibera.info/2017/11/'> novembre 2017 </option>
	<option value='https://www.linealibera.info/2017/10/'> ottobre 2017 </option>
	<option value='https://www.linealibera.info/2017/09/'> settembre 2017 </option>
	<option value='https://www.linealibera.info/2017/08/'> agosto 2017 </option>
	<option value='https://www.linealibera.info/2017/07/'> luglio 2017 </option>
	<option value='https://www.linealibera.info/2017/06/'> giugno 2017 </option>
	<option value='https://www.linealibera.info/2017/05/'> maggio 2017 </option>
	<option value='https://www.linealibera.info/2017/04/'> aprile 2017 </option>
	<option value='https://www.linealibera.info/2017/03/'> marzo 2017 </option>
	<option value='https://www.linealibera.info/2017/02/'> febbraio 2017 </option>
	<option value='https://www.linealibera.info/2017/01/'> gennaio 2017 </option>
	<option value='https://www.linealibera.info/2016/12/'> dicembre 2016 </option>
	<option value='https://www.linealibera.info/2016/11/'> novembre 2016 </option>
	<option value='https://www.linealibera.info/2016/10/'> ottobre 2016 </option>
	<option value='https://www.linealibera.info/2016/09/'> settembre 2016 </option>
	<option value='https://www.linealibera.info/2016/08/'> agosto 2016 </option>
	<option value='https://www.linealibera.info/2016/07/'> luglio 2016 </option>
	<option value='https://www.linealibera.info/2016/06/'> giugno 2016 </option>
	<option value='https://www.linealibera.info/2016/05/'> maggio 2016 </option>
	<option value='https://www.linealibera.info/2016/04/'> aprile 2016 </option>
	<option value='https://www.linealibera.info/2016/03/'> marzo 2016 </option>
	<option value='https://www.linealibera.info/2016/02/'> febbraio 2016 </option>
	<option value='https://www.linealibera.info/2016/01/'> gennaio 2016 </option>
	<option value='https://www.linealibera.info/2015/12/'> dicembre 2015 </option>
	<option value='https://www.linealibera.info/2015/11/'> novembre 2015 </option>
	<option value='https://www.linealibera.info/2015/10/'> ottobre 2015 </option>
	<option value='https://www.linealibera.info/2015/09/'> settembre 2015 </option>
	<option value='https://www.linealibera.info/2015/08/'> agosto 2015 </option>
	<option value='https://www.linealibera.info/2015/07/'> luglio 2015 </option>
	<option value='https://www.linealibera.info/2015/06/'> giugno 2015 </option>
	<option value='https://www.linealibera.info/2015/05/'> maggio 2015 </option>
	<option value='https://www.linealibera.info/2015/04/'> aprile 2015 </option>
	<option value='https://www.linealibera.info/2015/03/'> marzo 2015 </option>
	<option value='https://www.linealibera.info/2015/02/'> febbraio 2015 </option>
	<option value='https://www.linealibera.info/2015/01/'> gennaio 2015 </option>
	<option value='https://www.linealibera.info/2014/12/'> dicembre 2014 </option>
	<option value='https://www.linealibera.info/2014/11/'> novembre 2014 </option>
	<option value='https://www.linealibera.info/2014/10/'> ottobre 2014 </option>
	<option value='https://www.linealibera.info/2014/09/'> settembre 2014 </option>
	<option value='https://www.linealibera.info/2014/08/'> agosto 2014 </option>
	<option value='https://www.linealibera.info/2014/07/'> luglio 2014 </option>
	<option value='https://www.linealibera.info/2014/06/'> giugno 2014 </option>
	<option value='https://www.linealibera.info/2014/05/'> maggio 2014 </option>
	<option value='https://www.linealibera.info/2014/04/'> aprile 2014 </option>
	<option value='https://www.linealibera.info/2014/03/'> marzo 2014 </option>
	<option value='https://www.linealibera.info/2014/02/'> febbraio 2014 </option>
	<option value='https://www.linealibera.info/2014/01/'> gennaio 2014 </option>

		</select>
		</aside><aside id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="container">
			<div class="dt-footer-cont">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title">Chi Siamo</h2><img width="300" height="67" alt="Chi Siamo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">«LineaLibera» – Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.

Sede legale: Pistoia, Via Bonellina 18/A – presso «Linee Stampalibera Società Cooperativa r.l.»<p>
<p>Direttore responsabile: <p>Edoardo Bianchini
<p>Proprietà: Linee Stampalibera Società Cooperativa a Responsabilità Limitata – P. Iva e C.F. 01909180471– Legale Rappresentante: Alessandro Romiti – Mail Pec: lineestampalibera@legalmail.it<p>
Redazione: +39 328 968 3575<p>
Registrazione: n. 491 del 12.11.96 del Tribunale di Pistoia – Varr. 23.01.1997; 19.01.2001; 25.02.2009; 30.11.2013 e 20.02.2017. </div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Linea Libera</h2><div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div></aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
								<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Ultime News</h2>		<ul>
											<li>
					<a href="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/">MAGNI? UN ASSESSORE DEL FARE E NON DEL PARLARE</a>
											<span class="post-date">30 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/quarrata-parte-la-stagione-anticendio-boschivo-con-il-divieto-assoluto-di-accensione-fuochi/">quarrata. PARTE LA STAGIONE ANTICENDIO BOSCHIVO CON IL DIVIETO ASSOLUTO DI ACCENSIONE FUOCHI</a>
											<span class="post-date">30 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/agliana-misericordia-artioli-smentito-dallavvocata-signori-e-dal-segretario-benesperi-i-quattrini-calarono-per-la-crisi-del-2008-e-non-certo-per-linchiesta-di-quarrata-news-del-2013/">agliana. MISERICORDIA! ARTIOLI SMENTITO DALL&#8217;AVVOCATA SIGNORI E DAL SEGRETARIO BENESPERI: I QUATTRINI CALARONO PER LA CRISI DEL 2008 E NON CERTO PER L&#8217;INCHIESTA DI QUARRATA/NEWS DEL 2013</a>
											<span class="post-date">30 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/montemurlo-sicurezza-stradale-al-via-a-nuovi-lavori-su-strade-e-marciapiedi/">montemurlo. SICUREZZA STRADALE, AL VIA A NUOVI LAVORI SU STRADE E MARCIAPIEDI</a>
											<span class="post-date">30 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/lamporecchio-al-tempo-del-covid-la-priorita-rimane-garantire-lo-sviluppo-del-nostro-territorio/">lamporecchio. AL TEMPO DEL COVID LA PRIORITÀ RIMANE GARANTIRE LO SVILUPPO DEL NOSTRO TERRITORIO</a>
											<span class="post-date">30 Giugno 2020</span>
									</li>
					</ul>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="wppb-login-widget-2" class="widget login"><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/>
			<input type="hidden" name="wppb_form_location" value="widget"/>
			<input type="hidden" name="wppb_request_url" value="https://www.linealibera.info/magni-un-assessore-del-fare-e-non-del-parlare/"/>
			<input type="hidden" name="wppb_lostpassword_url" value=""/>
			<input type="hidden" name="wppb_redirect_priority" value=""/>
			<input type="hidden" name="wppb_referer_url" value=""/>
			<input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="ab3fa29a94" /><input type="hidden" name="_wp_http_referer" value="/magni-un-assessore-del-fare-e-non-del-parlare/" />
			<input type="hidden" name="wppb_redirect_check" value="true"/>
			
		</form></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Pubblicità</h2>			<div class="textwidget"><p>Per la tua pubblicità su Linea Libera:</p>
<p>Andrea Pratesi – 3456163339</p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Privacy</h2>			<div class="textwidget"><p><a href="http://www.linealibera.info/privacy-gdpr/">Privacy-GDPR</a></p>
</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
				</div><!-- .row -->
			</div><!-- .dt-footer-cont -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2020 <a href="https://www.linealibera.info/" title="Linea Libera">Linea Libera</a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="http://www.linealibera.info/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.linealibera.info?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.linealibera.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/custom.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/wp-embed.min.js?ver=a09eeeeda931e22ef61d26628701ab19'></script>

</body>
</html>
