<!DOCTYPE html>
<html lang="it-IT"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linealibera.info/xmlrpc.php">

	<title>pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA &#8211; Linea Libera</title>
<link rel='dns-prefetch' href='//www.linealibera.info' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed" href="https://www.linealibera.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed dei commenti" href="https://www.linealibera.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA Feed dei commenti" href="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linealibera.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=98017b5fe97bec59b7f119a145edcb98"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='https://www.linealibera.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linealibera.info/wp-includes/css/dashicons.min.css?ver=98017b5fe97bec59b7f119a145edcb98' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=98017b5fe97bec59b7f119a145edcb98' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=98017b5fe97bec59b7f119a145edcb98' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='https://www.linealibera.info/wp-content/themes/easymag/style.css?ver=98017b5fe97bec59b7f119a145edcb98' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #cc2936;
	}

	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #cc2936 ;
	}	
	
	.sticky {
		border-color: #cc2936 !important;	
	}	

	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #cc2936;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 204,41,54,0.75 );
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.linealibera.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=98017b5fe97bec59b7f119a145edcb98'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=98017b5fe97bec59b7f119a145edcb98'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b6e8df25491000111edacb'></script>
<link rel='https://api.w.org/' href='https://www.linealibera.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linealibera.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linealibera.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='provincia. AL VIA UNA SERIE DI INTERVENTI SULLE STRADE PROVINCIALI' href='https://www.linealibera.info/provincia-al-via-una-serie-di-interventi-sulle-strade-provinciali/' />
<link rel='next' title='montemurlo. I VESPAZZI SONO IL CLUB PIÙ NUMEROSO DELLA TOSCANA' href='https://www.linealibera.info/montemurlo-i-vespazzi-sono-il-club-piu-numeroso-della-toscana/' />

<link rel="canonical" href="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" />
<link rel='shortlink' href='https://www.linealibera.info/?p=307755' />
<link rel="alternate" type="application/json+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.linealibera.info/?wordfence_lh=1&hid=8BC6022736D8D79D57278BCD4BB4639A');
</script><meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Linea Libera" />
<meta property="og:title" content="pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA" />
<meta property="og:url" content="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" />
<meta property="og:description" content="Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a «Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!" />
<meta property="og:type" content="Article" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3349616603440304",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.dt-news-layout-wrap {
    margin: 20px 0;
    border: 2px solid #e5e5e5;
 }

h3 a, h4 a, h5 a, h6 a, .dt-sidebar .dt-social-icons li .fa, a {
    color: #000000;
}

.dt-main-menu li a {
    display: block;
    padding: 7px 16px 8px;
 }

.dt-sec-menu li a {
     font-size: 12px;
    padding: 7px 2px;
}

div.nd_logged_in {
      background: #2f363e;
}

bod {
    margin: 0;
    padding-top: 100px;
}

.sommario {
    font-size: 16px;
    font-weight: bold;
    font-style: italic;
    text-align: justify;
}

comments-area {display:none;}

		</style>
	</head>

<body class="post-template-default single single-post postid-307755 single-format-standard wp-custom-logo group-blog">

	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-secondario-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li id="menu-item-39059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-297875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-226819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li id="menu-item-297874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li id="menu-item-226820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li id="menu-item-297876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-297877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li id="menu-item-297879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li id="menu-item-297878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>martedì, 11 febbraio 2020</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
														<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>

							<span class="dt-social-icons-lg">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.linealibera.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="https://www.linealibera.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="546" height="122" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png" class="custom-logo" alt="Linea Libera" itemprop="logo" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w" sizes="(max-width: 546px) 100vw, 546px" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							
        <a href="http://www.treemmeservicerent.it" title="Tremme Service" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2019/03/tremme-topbanner.png" alt="Tremme Service"> </a>

        						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar dt-sticky">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li id="menu-item-259746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li id="menu-item-301699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li id="menu-item-259747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-261746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li id="menu-item-261747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li id="menu-item-261748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li id="menu-item-261749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-259748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li id="menu-item-261750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li id="menu-item-261447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="https://www.linealibera.info/" rel="home">Linea Libera</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="https://www.linealibera.info">Home</a></li><li class="separator"> / </li><li><a href="https://www.linealibera.info/category/cultura-societa/" rel="category tag">Cultura</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/empoli/" rel="category tag">Empoli</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/lucca/" rel="category tag">Lucca</a></li><li class="separator"> / </li><li>pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-307755" class="post-307755 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-societa category-empoli category-lucca tag-istituto-italiano-di-cultura-per-i-paesi-bassi tag-ospedale-del-ceppo-di-pistoia tag-roberto-carradori tag-santa-rita-hospital-di-montecatini-terme tag-studio-bong">
	<header class="entry-header">
		<h1 class="entry-title">pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA</h1>
		<div class="entry-meta">
			<span class="posted-on">Data: <a href="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" rel="bookmark"><time class="entry-date published" datetime="2020-02-11T19:08:49+00:00">11 Febbraio 2020</time><time class="updated" datetime="2020-02-11T19:08:56+00:00">11 Febbraio 2020</time></a></span><span class="byline"> di <span class="author vcard"><a class="url fn n" href="https://www.linealibera.info/author/andrea-balli/">Andrea Balli</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="sommario">Dal 14 al 25 febbraio si terrà la personale allo Studio Bong di Firenze</div>
	<div class="entry-content">
		
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div class="pf-content"><figure id="attachment_307756" style="width: 284px" class="wp-caption alignleft"><a href="http://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/carradori-feb-2020-2/" rel="attachment wp-att-307756"><img class="size-medium wp-image-307756" src="http://www.linealibera.info/wp-content/uploads/2020/02/Carradori-feb-2020-2-284x300.jpg" alt="" width="284" height="300" srcset="https://www.linealibera.info/wp-content/uploads/2020/02/Carradori-feb-2020-2-284x300.jpg 284w, https://www.linealibera.info/wp-content/uploads/2020/02/Carradori-feb-2020-2.jpg 336w" sizes="(max-width: 284px) 100vw, 284px" /></a><figcaption class="wp-caption-text">Roberto Carradori 1</figcaption></figure>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';"><strong>PISTOIA— FIRENZE</strong>. L’atteso ritorno in Italia. Reduce da una mostra collettiva ad Amsterdam, all’Istituto Italiano di Cultura per i Paesi Bassi, il maestro Roberto Carradori torna a esporre nel suo Paese, precisamente a Firenze. </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Ecco “Urban Street Scenes”, mostra personale dell’artista pistoiese allo Studio Bong della città gigliata, in Via Calimaruzza 10/R, a pochi passi da Piazza della Signoria: rassegna che sarà inaugurata venerdì prossimo 14 febbraio, alle ore 17.30 alla presenza dello stesso Carradori, e che sarà visitabile tutti i giorni feriali e festivi dalle 11 alle 19 sino a martedì 25 febbraio (infoline: <a href="http://335 6115334"><span style="color: #800000;"><strong>335 6115334</strong></span></a> / <a href="http://335 5328810"><span style="color: #800000;"><strong>335 5328810</strong></span></a>). </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Nell’occasione Carradori, che terrà anche una personale dal titolo “Life Frame” a Pistoia nell’aprile 2020, porterà 12 quadri, scene di vita quotidiana, ritratti delle fasce più deboli della nostra società, dai clochard agli anziani tanto per citare alcuni dei temi scelti. </span></p>
<figure id="attachment_307757" style="width: 286px" class="wp-caption alignright"><a href="http://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/carradori-feb-2020/" rel="attachment wp-att-307757"><img class="size-medium wp-image-307757" src="http://www.linealibera.info/wp-content/uploads/2020/02/Carradori-feb-2020-286x300.jpg" alt="" width="286" height="300" srcset="https://www.linealibera.info/wp-content/uploads/2020/02/Carradori-feb-2020-286x300.jpg 286w, https://www.linealibera.info/wp-content/uploads/2020/02/Carradori-feb-2020.jpg 336w" sizes="(max-width: 286px) 100vw, 286px" /></a><figcaption class="wp-caption-text">Roberto Carradori 2</figcaption></figure>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Artista d’origine pistoiese, tra i più sensibili e apprezzati del panorama contemporaneo, Carradori è medico anestesista al Santa Rita Hospital di Montecatini Terme. Da sempre appassionato di pittura e fotografia, ha lavorato tra l’altro all’Ospedale del Ceppo di Pistoia, 118, Elisoccorso. Anestesista rianimatore alle corse nel circuito del Mugello, centauro e amico del campionissimo Valentino Rossi, a cui ha donato un ritratto, è abituato a cogliere l’attimo del quotidiano fotografando e poi dipingendo l’emozione scaturita. Oli su tavola di spietato realismo, che fanno riflettere. </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">Di lui hanno scritto: <span style="color: #800000; font-size: 14pt;">“ percepisce, attraverso le sue opere, la vibrazione dell’umanità, la poesia celata nell’attimo presente, per trasferirla sulla tela con maestria e talento, facendola diventare eterna arte. </span></span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #800000; font-size: 14pt;">Dimostra così una sensibilità che soltanto pochi posseggono: egli coglie la vita interiore dei suoi personaggi e la traspone in un sorriso, in uno sguardo, in un gesto che supera le barriere del tempo e dello spazio. Cromie attente e ricercate sono l’elemento compositivo di un’elevata intensità rappresentativa. </span></span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #800000; font-size: 14pt;">Poeta della tavolozza, Carradori fa parte di quell’élite di artisti contemporanei capaci di regalarci attimi di autentiche emozioni”</span>. </span></p>
<p><span style="font-size: 12.0pt; line-height: 115%; font-family: 'Times New Roman','serif';">[Pittura Comunicazione]</span></p>
<div align="center">
  <font color="red">
  <h4>Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a
    <p>«Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!</h4>
<font color="red">
  </div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" data-a2a-title="pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&amp;linkname=pittura.%20L%E2%80%99ARTISTA%20PISTOIESE%20ROBERTO%20CARRADORI%20TORNA%20A%20ESPORRE%20IN%20ITALIA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&amp;linkname=pittura.%20L%E2%80%99ARTISTA%20PISTOIESE%20ROBERTO%20CARRADORI%20TORNA%20A%20ESPORRE%20IN%20ITALIA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&amp;linkname=pittura.%20L%E2%80%99ARTISTA%20PISTOIESE%20ROBERTO%20CARRADORI%20TORNA%20A%20ESPORRE%20IN%20ITALIA" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&amp;linkname=pittura.%20L%E2%80%99ARTISTA%20PISTOIESE%20ROBERTO%20CARRADORI%20TORNA%20A%20ESPORRE%20IN%20ITALIA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&amp;linkname=pittura.%20L%E2%80%99ARTISTA%20PISTOIESE%20ROBERTO%20CARRADORI%20TORNA%20A%20ESPORRE%20IN%20ITALIA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fpittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia%2F&amp;linkname=pittura.%20L%E2%80%99ARTISTA%20PISTOIESE%20ROBERTO%20CARRADORI%20TORNA%20A%20ESPORRE%20IN%20ITALIA" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Pubblicato in <a href="https://www.linealibera.info/category/cultura-societa/" rel="category tag">Cultura</a>, <a href="https://www.linealibera.info/category/empoli/" rel="category tag">Empoli</a>, <a href="https://www.linealibera.info/category/lucca/" rel="category tag">Lucca</a></span><span class="tags-links">Tagged <a href="https://www.linealibera.info/tag/istituto-italiano-di-cultura-per-i-paesi-bassi/" rel="tag">Istituto Italiano di Cultura per i Paesi Bassi</a>, <a href="https://www.linealibera.info/tag/ospedale-del-ceppo-di-pistoia/" rel="tag">Ospedale del Ceppo di Pistoia</a>, <a href="https://www.linealibera.info/tag/roberto-carradori/" rel="tag">Roberto Carradori</a>, <a href="https://www.linealibera.info/tag/santa-rita-hospital-di-montecatini-terme/" rel="tag">Santa Rita Hospital di Montecatini Terme</a>, <a href="https://www.linealibera.info/tag/studio-bong/" rel="tag">Studio Bong</a></span>	</footer><!-- .entry-footer -->

			

	<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Related posts</h2>

		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/serravalle-adriano-sebastiani-e-carla-giometti-in-concerto/" title="serravalle. ADRIANO SEBASTIANI E CARLA GIOMETTI IN CONCERTO"><img width="250" height="174" src="https://www.linealibera.info/wp-content/uploads/2017/12/Adriano-Sebastiani-e-carla-Giometti.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="serravalle. ADRIANO SEBASTIANI E CARLA GIOMETTI IN CONCERTO" title="serravalle. ADRIANO SEBASTIANI E CARLA GIOMETTI IN CONCERTO" /></a>
							<a href="https://www.linealibera.info/serravalle-adriano-sebastiani-e-carla-giometti-in-concerto/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/serravalle-adriano-sebastiani-e-carla-giometti-in-concerto/" rel="bookmark" title="serravalle. ADRIANO SEBASTIANI E CARLA GIOMETTI IN CONCERTO">serravalle. ADRIANO SEBASTIANI E CARLA GIOMETTI IN CONCERTO</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/prato-una-web-tv-al-centro-pecci/" title="prato. UNA WEB TV AL CENTRO PECCI"><img width="410" height="164" src="https://www.linealibera.info/wp-content/uploads/2016/10/14502866_1294692610542345_1363125393426846403_n.png" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="prato. UNA WEB TV AL CENTRO PECCI" title="prato. UNA WEB TV AL CENTRO PECCI" srcset="https://www.linealibera.info/wp-content/uploads/2016/10/14502866_1294692610542345_1363125393426846403_n.png 448w, https://www.linealibera.info/wp-content/uploads/2016/10/14502866_1294692610542345_1363125393426846403_n-300x120.png 300w" sizes="(max-width: 410px) 100vw, 410px" /></a>
							<a href="https://www.linealibera.info/prato-una-web-tv-al-centro-pecci/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/prato-una-web-tv-al-centro-pecci/" rel="bookmark" title="prato. UNA WEB TV AL CENTRO PECCI">prato. UNA WEB TV AL CENTRO PECCI</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/giugno-aglianese-bilancio-positivo/" title="GIUGNO AGLIANESE, BILANCIO POSITIVO"><img width="347" height="260" src="https://www.linealibera.info/wp-content/uploads/2015/07/IL-CONCERTO-DI-FORTIS.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="GIUGNO AGLIANESE, BILANCIO POSITIVO" title="GIUGNO AGLIANESE, BILANCIO POSITIVO" srcset="https://www.linealibera.info/wp-content/uploads/2015/07/IL-CONCERTO-DI-FORTIS.jpg 480w, https://www.linealibera.info/wp-content/uploads/2015/07/IL-CONCERTO-DI-FORTIS-300x225.jpg 300w" sizes="(max-width: 347px) 100vw, 347px" /></a>
							<a href="https://www.linealibera.info/giugno-aglianese-bilancio-positivo/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/giugno-aglianese-bilancio-positivo/" rel="bookmark" title="GIUGNO AGLIANESE, BILANCIO POSITIVO">GIUGNO AGLIANESE, BILANCIO POSITIVO</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>

	
	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.linealibera.info/provincia-al-via-una-serie-di-interventi-sulle-strade-provinciali/" rel="prev">provincia. AL VIA UNA SERIE DI INTERVENTI SULLE STRADE PROVINCIALI</a></div><div class="nav-next"><a href="https://www.linealibera.info/montemurlo-i-vespazzi-sono-il-club-piu-numeroso-della-toscana/" rel="next">montemurlo. I VESPAZZI SONO IL CLUB PIÙ NUMEROSO DELLA TOSCANA</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	
        <a href="http://www.nuovaniccolai.it/" title="Nuova Niccolai Srl" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/02/Nuova_niccolai.jpg" alt="Nuova Niccolai Srl"> </a>

        
        <div class="dt-news-list-4">
            <div class="dt-news-layout-wrap dt-sidebar-news">

                
                                           <h2 class="widget-title">Peste &amp; Corna<span><a href="https://www.linealibera.info/category/peste-corna/">[ View All ]</a></span></h2>
                    
                    <div class="dt-news-layout4">
                        
                            <div class="dt-news-post">
                                <figure class="dt-news-post-img">
                                    <a href="https://www.linealibera.info/casalguidi-tiro-della-fune-tra-civici-e-forti-legami/" title="casalguidi. TIRO DELLA FUNE TRA “CIVICI” E “FORTI LEGAMI”"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/02/forti_legami-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="casalguidi. TIRO DELLA FUNE TRA “CIVICI” E “FORTI LEGAMI”" title="casalguidi. TIRO DELLA FUNE TRA “CIVICI” E “FORTI LEGAMI”" /></a>
                                    <a href="https://www.linealibera.info/casalguidi-tiro-della-fune-tra-civici-e-forti-legami/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                                </figure><!-- .dt-news-post-img -->

                                <div class="dt-news-post-content">
                                    <h3><a href="https://www.linealibera.info/casalguidi-tiro-della-fune-tra-civici-e-forti-legami/" title="casalguidi. TIRO DELLA FUNE TRA “CIVICI” E “FORTI LEGAMI”">casalguidi. TIRO DELLA FUNE TRA “CIVICI” E “FORTI LEGAMI”</a></h3>
                                </div><!-- .dt-news-post-content -->
                            </div><!-- .dt-news-post -->

                        
                            <div class="dt-news-post">
                                <figure class="dt-news-post-img">
                                    <a href="https://www.linealibera.info/sistema-marcio-e-ora-il-sindaco-betti-fara-rispettare-alla-segretaria-damico-il-dovere-di-mandare-alla-disciplinare-la-comandante-nanni/" title="sistema marcio. E ORA IL SINDACO BETTI FARÀ RISPETTARE ALLA SEGRETARIA D’AMICO IL DOVERE DI MANDARE ALLA DISCIPLINARE LA COMANDANTE NANNI?"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2018/12/Paola_nanni-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="sistema marcio. E ORA IL SINDACO BETTI FARÀ RISPETTARE ALLA SEGRETARIA D’AMICO IL DOVERE DI MANDARE ALLA DISCIPLINARE LA COMANDANTE NANNI?" title="sistema marcio. E ORA IL SINDACO BETTI FARÀ RISPETTARE ALLA SEGRETARIA D’AMICO IL DOVERE DI MANDARE ALLA DISCIPLINARE LA COMANDANTE NANNI?" /></a>
                                    <a href="https://www.linealibera.info/sistema-marcio-e-ora-il-sindaco-betti-fara-rispettare-alla-segretaria-damico-il-dovere-di-mandare-alla-disciplinare-la-comandante-nanni/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                                </figure><!-- .dt-news-post-img -->

                                <div class="dt-news-post-content">
                                    <h3><a href="https://www.linealibera.info/sistema-marcio-e-ora-il-sindaco-betti-fara-rispettare-alla-segretaria-damico-il-dovere-di-mandare-alla-disciplinare-la-comandante-nanni/" title="sistema marcio. E ORA IL SINDACO BETTI FARÀ RISPETTARE ALLA SEGRETARIA D’AMICO IL DOVERE DI MANDARE ALLA DISCIPLINARE LA COMANDANTE NANNI?">sistema marcio. E ORA IL SINDACO BETTI FARÀ RISPETTARE ALLA SEGRETARIA D’AMICO IL DOVERE DI MANDARE ALLA DISCIPLINARE LA COMANDANTE NANNI?</a></h3>
                                </div><!-- .dt-news-post-content -->
                            </div><!-- .dt-news-post -->

                        
                        <div class="clearfix"></div>
                    </div><!-- .dt-news-layout4 -->

                
            </div><!-- .dt-news-layout-wrap .dt-sidebar-news -->
        </div>

        
        <a href="http://www.tecnovetroarte.com/" title="tecnovetro" rel="nofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/03/tecnovetro-262x220-per-linea-libera.jpg" alt="tecnovetro"> </a>

        
        <div class="dt-news-list-2">
            <div class="dt-news-layout-wrap">

                
                <div class="dt-news-layout2">
                    
                        <div class="dt-news-post transition5">
                            <figure class="dt-news-post-img">

                                <a href="https://www.linealibera.info/maltempo-prolungato-il-codice-giallo-per-vento/" title="maltempo. PROLUNGATO IL CODICE GIALLO PER VENTO"><img width="299" height="168" src="https://www.linealibera.info/wp-content/uploads/2020/01/imagesVXHKFKW4.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="maltempo. PROLUNGATO IL CODICE GIALLO PER VENTO" title="maltempo. PROLUNGATO IL CODICE GIALLO PER VENTO" /></a>
                                <div class="dt-news-post-meta">
                                    <span class="dt-news-post-month">Feb<br/>2020</span>
                                    <span class="dt-news-post-day">04</span>
                                </div><!-- .dt-news-post-meta -->
                            </figure><!-- .dt-news-post-img -->

                            <div class="dt-news-post-content">
                                <h3>
                                    <a href="https://www.linealibera.info/maltempo-prolungato-il-codice-giallo-per-vento/" title="maltempo. PROLUNGATO IL CODICE GIALLO PER VENTO">
                                        maltempo. PROLUNGATO IL CODICE GIALLO PER VENTO                                    </a>
                                </h3>

                                 <div class="dt-news-post-desc">

                                     FIRENZE. Ancora vento forte da nord est nelle giornate di oggi, martedì 4 febbraio, e per domani. Per questo la Sala operativa della protezione...
                                 </div><!-- .dt-news-post-desc -->
                            </div><!-- .dt-news-post-content -->
                        </div><!-- .dt-news-post transition5 -->

                        
                </div><!-- .dt-news-layout2 -->
                <div class="clearfix"></div>
            </div><!-- .dt-news-layout-wrap -->

        </div>

        
        <!-- Featured Category Widget is not setup for this view. -->
        <a href="http://www.romitilegno.com" title="262x220 Ads" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2017/10/banner-romitilegno.png" alt="262x220 Ads"> </a>

        <aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.toscana-notizie.it/archivio/-/asset_publisher/mk54xJn9fxJF/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/rss">News Toscana</a></h2><ul><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24052248'>La Tiberina 3 bis passerà ad Anas</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24051611'>Vento e mareggiate, codice giallo fino a mezzanotte di oggi martedì 11 febbraio</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24051546'>BTO, il 12 febbraio alla Stazione Leopolda di Firenze si inaugura la 12esima edizione</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24049835'>Rossi in visita alla scuola ‘Verga’ e alla primaria ‘Vamba’ di San Donnino</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24051492'>Sangue, il 14 febbraio a Livorno donazioni di coppia per S. Valentino</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24049132'>Qualità dell&#039;aria, accordo con il Ministero e 10 milioni destinati ad azioni mirate</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24050833'>Big data, un progetto finanziato dalla Ue per prevedere l’inquinamento prodotto dal traffico</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24048903'>Morte del ginecologo Gianfranco Scarselli, il cordoglio di Stefania Saccardi</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24046278'>Giovani lettori, concorso BookTuberPrize</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24046048'>Giornata mondiale del malato, venerdì 14 febbraio a Cecina </a> <span class="rss-date">11 Febbraio 2020</span></li></ul></aside>
        <a href="https://www.linealibera.info/" title="Villa Desiderio" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/11/BANNER-PER-LINEA-LIBERA-2.jpg" alt="Villa Desiderio"> </a>

        <aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://news.google.it/news?cf=all&#038;hl=it&#038;pz=1&#038;ned=it&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/?cf=all&#038;hl=it&#038;pz=1&#038;gl=IT&#038;ceid=IT:it">Google News</a></h2><ul><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiswFodHRwczovL3d3dy5pbGZhdHRvcXVvdGlkaWFuby5pdC8yMDIwLzAyLzExL2Nvcm9uYXZpcnVzLWR1ZS1vLXRyZS1tZXNpLXBlci1pbC1wcmltby10ZXN0LWRlbC12YWNjaW5vLW9sdHJlLTEwMDAtbW9ydGktcGl1LWRlbGxhLXNhcnMtb21zLWdyYXZlLW1pbmFjY2lhLXBlci10dXR0by1pbC1tb25kby81NzAyNDQ0L9IBtwFodHRwczovL3d3dy5pbGZhdHRvcXVvdGlkaWFuby5pdC8yMDIwLzAyLzExL2Nvcm9uYXZpcnVzLWR1ZS1vLXRyZS1tZXNpLXBlci1pbC1wcmltby10ZXN0LWRlbC12YWNjaW5vLW9sdHJlLTEwMDAtbW9ydGktcGl1LWRlbGxhLXNhcnMtb21zLWdyYXZlLW1pbmFjY2lhLXBlci10dXR0by1pbC1tb25kby81NzAyNDQ0L2FtcC8?oc=5'>Coronavirus, “due o tre mesi per il primo test del vaccino” - Il Fatto Quotidiano</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiYWh0dHBzOi8vd3d3LmNhbGNpb21lcmNhdG8uY29tL25ld3MvbWlsYW4tZnV0dXJvLWEtcmlzY2hpby1wZXItcGlvbGktc2VuemEtZXVyb3BhLXNhcmEtYWRkaW8tNTA2NzfSAWFodHRwczovL2FtcC5jYWxjaW9tZXJjYXRvLmNvbS9uZXdzL21pbGFuLWZ1dHVyby1hLXJpc2NoaW8tcGVyLXBpb2xpLXNlbnphLWV1cm9wYS1zYXJhLWFkZGlvLTUwNjc3?oc=5'>Milan, futuro a rischio per Pioli: senza Europa sarà addio - Calciomercato.com</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiqQFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9jcm9uYWNoZS8yMF9mZWJicmFpb18xMS9ndWFkYWduYXZvLXBpdS11bi1jYXNpbm8tYWZmYXJpLWJvc3Mtc2FsdmF0b3JlLW5pY2l0cmEtc3ZlbGF0aS1pbnRlcmNldHRhemlvbmktNmQzOGU4MDAtNGMzOS0xMWVhLTkxYzYtMDYxZmE1MTlmYWIwLnNodG1s0gGsAWh0dHBzOi8vd3d3LmNvcnJpZXJlLml0L2Nyb25hY2hlLzIwX2ZlYmJyYWlvXzExL2d1YWRhZ25hdm8tcGl1LXVuLWNhc2luby1hZmZhcmktYm9zcy1zYWx2YXRvcmUtbmljaXRyYS1zdmVsYXRpLWludGVyY2V0dGF6aW9uaS02ZDM4ZTgwMC00YzM5LTExZWEtOTFjNi0wNjFmYTUxOWZhYjBfYW1wLmh0bWw?oc=5'>«Guadagnavo più di un casinò»: gli affari del boss Salvatore Nicitra svelati dalle intercettazioni - Corriere della Sera</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMif2h0dHBzOi8vd3d3LmlsbWV0ZW8uaXQvbm90aXppZS9tZXRlby10b3JuYS11bi12b3JhY2UtYW50aWNpY2xvbmUtbWEtb2NjaGlvLWFsLXZlbnRvLWVjY28tbGUtcHJldmlzaW9uaS1kYS1xdWktYWwtZmluZS1zZXR0aW1hbmHSAYMBaHR0cHM6Ly93d3cuaWxtZXRlby5pdC9ub3RpemllL21ldGVvLXRvcm5hLXVuLXZvcmFjZS1hbnRpY2ljbG9uZS1tYS1vY2NoaW8tYWwtdmVudG8tZWNjby1sZS1wcmV2aXNpb25pLWRhLXF1aS1hbC1maW5lLXNldHRpbWFuYS9hbXA?oc=5'>Meteo: torna un VORACE ANTICICLONE, ma occhio al VENTO. Ecco le PREVISIONI da qui al FINE SETTIMANA - iLMeteo.it</a> <span class="rss-date">11 Febbraio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMidmh0dHBzOi8vd3d3LnRnY29tMjQubWVkaWFzZXQuaXQvcGVvcGxlL2NoaWFyYS1mZXJyYWduaS1jb24ta2ltLWthcmRhc2hpYW4tdHJhLWktdmlwLWRlZ2xpLW9zY2FyXzE0NjU3NjIyLTIwMjAwMmEuc2h0bWzSAThodHRwczovL2FtcC50Z2NvbTI0Lm1lZGlhc2V0Lml0L3RnY29tMjQvYXJ0aWNsZS8xNDY1NzYyMg?oc=5'>Chiara Ferragni con Kim Kardashian tra i vip degli Oscar - TGCOM</a> <span class="rss-date">11 Febbraio 2020</span></li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/sistema-marcio-e-ora-il-sindaco-betti-fara-rispettare-alla-segretaria-damico-il-dovere-di-mandare-alla-disciplinare-la-comandante-nanni/' rel='external nofollow' class='url'>sistema marcio. E ORA IL SINDACO BETTI FARÀ RISPETTARE ALLA SEGRETARIA D’AMICO IL DOVERE DI MANDARE ALLA DISCIPLINARE LA COMANDANTE NANNI? &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/sistema-marcio-betti-nanni-damico-o-vi-fate-frati-o-la-smettete-di-cantar-messa-pd/#comment-10937">sistema marcio. BETTI, NANNI, D’AMICO: O VI FATE FRATI O LA SMETTETE  DI CANTAR MESSA PD!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/giornata-del-ricordo-un-fumetto-neofascista-in-palazzo-di-giano/' rel='external nofollow' class='url'>giornata del ricordo. UN FUMETTO NEOFASCISTA IN PALAZZO DI GIANO &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/giornata-del-ricordo-foiba-rossa-norma-cossetto-storia-di-unitaliana/#comment-10936">giornata del ricordo. “FOIBA ROSSA — NORMA COSSETTO, STORIA DI UN’ITALIANA”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/area-ex-breda-la-responsabilita-politica-della-situazione-odierna-non-e-impurabile-alla-giunta-tomasi/' rel='external nofollow' class='url'>area ex breda. LA RESPONSABILITÀ POLITICA DELLA SITUAZIONE ODIERNA NON È IMPURABILE ALLA GIUNTA TOMASI &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/area-ex-breda-inerzia-e-omerta-dellamministrazione-comunale/#comment-10935">area ex breda. INERZIA E OMERTÀ DELL’AMMINISTRAZIONE COMUNALE</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/sistema-marcio-betti-nanni-damico-o-vi-fate-frati-o-la-smettete-di-cantar-messa-pd/' rel='external nofollow' class='url'>sistema marcio. BETTI, NANNI, D’AMICO: O VI FATE FRATI O LA SMETTETE DI CANTAR MESSA PD! &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/sistema-marcio-forze-dellordine-fasciste-e-il-professore-si-e-dimesso/#comment-10934">sistema marcio. FORZE DELL&#8217;ORDINE FASCISTE: E IL PROFESSORE SI È DIMESSO</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/sistema-marcio-betti-nanni-damico-o-vi-fate-frati-o-la-smettete-di-cantar-messa-pd/' rel='external nofollow' class='url'>sistema marcio. BETTI, NANNI, D’AMICO: O VI FATE FRATI O LA SMETTETE DI CANTAR MESSA PD! &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/sistema-marcio-mont-ana-inefficienti-e-incapaci-ovvero-la-storia-di-un-vigile-e-di-unarma-rotta-in-giro-per-le-strade/#comment-10933">sistema marcio. MONT-ANA, INEFFICIENTI E INCAPACI. OVVERO LA STORIA DI UN VIGILE E DI UN’ARMA ROTTA IN GIRO PER LE STRADE</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivio News</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.linealibera.info/2020/02/'> febbraio 2020 </option>
	<option value='https://www.linealibera.info/2020/01/'> gennaio 2020 </option>
	<option value='https://www.linealibera.info/2019/12/'> dicembre 2019 </option>
	<option value='https://www.linealibera.info/2019/11/'> novembre 2019 </option>
	<option value='https://www.linealibera.info/2019/10/'> ottobre 2019 </option>
	<option value='https://www.linealibera.info/2019/09/'> settembre 2019 </option>
	<option value='https://www.linealibera.info/2019/08/'> agosto 2019 </option>
	<option value='https://www.linealibera.info/2019/07/'> luglio 2019 </option>
	<option value='https://www.linealibera.info/2019/06/'> giugno 2019 </option>
	<option value='https://www.linealibera.info/2019/05/'> maggio 2019 </option>
	<option value='https://www.linealibera.info/2019/04/'> aprile 2019 </option>
	<option value='https://www.linealibera.info/2019/03/'> marzo 2019 </option>
	<option value='https://www.linealibera.info/2019/02/'> febbraio 2019 </option>
	<option value='https://www.linealibera.info/2019/01/'> gennaio 2019 </option>
	<option value='https://www.linealibera.info/2018/12/'> dicembre 2018 </option>
	<option value='https://www.linealibera.info/2018/11/'> novembre 2018 </option>
	<option value='https://www.linealibera.info/2018/10/'> ottobre 2018 </option>
	<option value='https://www.linealibera.info/2018/09/'> settembre 2018 </option>
	<option value='https://www.linealibera.info/2018/08/'> agosto 2018 </option>
	<option value='https://www.linealibera.info/2018/07/'> luglio 2018 </option>
	<option value='https://www.linealibera.info/2018/06/'> giugno 2018 </option>
	<option value='https://www.linealibera.info/2018/05/'> maggio 2018 </option>
	<option value='https://www.linealibera.info/2018/04/'> aprile 2018 </option>
	<option value='https://www.linealibera.info/2018/03/'> marzo 2018 </option>
	<option value='https://www.linealibera.info/2018/02/'> febbraio 2018 </option>
	<option value='https://www.linealibera.info/2018/01/'> gennaio 2018 </option>
	<option value='https://www.linealibera.info/2017/12/'> dicembre 2017 </option>
	<option value='https://www.linealibera.info/2017/11/'> novembre 2017 </option>
	<option value='https://www.linealibera.info/2017/10/'> ottobre 2017 </option>
	<option value='https://www.linealibera.info/2017/09/'> settembre 2017 </option>
	<option value='https://www.linealibera.info/2017/08/'> agosto 2017 </option>
	<option value='https://www.linealibera.info/2017/07/'> luglio 2017 </option>
	<option value='https://www.linealibera.info/2017/06/'> giugno 2017 </option>
	<option value='https://www.linealibera.info/2017/05/'> maggio 2017 </option>
	<option value='https://www.linealibera.info/2017/04/'> aprile 2017 </option>
	<option value='https://www.linealibera.info/2017/03/'> marzo 2017 </option>
	<option value='https://www.linealibera.info/2017/02/'> febbraio 2017 </option>
	<option value='https://www.linealibera.info/2017/01/'> gennaio 2017 </option>
	<option value='https://www.linealibera.info/2016/12/'> dicembre 2016 </option>
	<option value='https://www.linealibera.info/2016/11/'> novembre 2016 </option>
	<option value='https://www.linealibera.info/2016/10/'> ottobre 2016 </option>
	<option value='https://www.linealibera.info/2016/09/'> settembre 2016 </option>
	<option value='https://www.linealibera.info/2016/08/'> agosto 2016 </option>
	<option value='https://www.linealibera.info/2016/07/'> luglio 2016 </option>
	<option value='https://www.linealibera.info/2016/06/'> giugno 2016 </option>
	<option value='https://www.linealibera.info/2016/05/'> maggio 2016 </option>
	<option value='https://www.linealibera.info/2016/04/'> aprile 2016 </option>
	<option value='https://www.linealibera.info/2016/03/'> marzo 2016 </option>
	<option value='https://www.linealibera.info/2016/02/'> febbraio 2016 </option>
	<option value='https://www.linealibera.info/2016/01/'> gennaio 2016 </option>
	<option value='https://www.linealibera.info/2015/12/'> dicembre 2015 </option>
	<option value='https://www.linealibera.info/2015/11/'> novembre 2015 </option>
	<option value='https://www.linealibera.info/2015/10/'> ottobre 2015 </option>
	<option value='https://www.linealibera.info/2015/09/'> settembre 2015 </option>
	<option value='https://www.linealibera.info/2015/08/'> agosto 2015 </option>
	<option value='https://www.linealibera.info/2015/07/'> luglio 2015 </option>
	<option value='https://www.linealibera.info/2015/06/'> giugno 2015 </option>
	<option value='https://www.linealibera.info/2015/05/'> maggio 2015 </option>
	<option value='https://www.linealibera.info/2015/04/'> aprile 2015 </option>
	<option value='https://www.linealibera.info/2015/03/'> marzo 2015 </option>
	<option value='https://www.linealibera.info/2015/02/'> febbraio 2015 </option>
	<option value='https://www.linealibera.info/2015/01/'> gennaio 2015 </option>
	<option value='https://www.linealibera.info/2014/12/'> dicembre 2014 </option>
	<option value='https://www.linealibera.info/2014/11/'> novembre 2014 </option>
	<option value='https://www.linealibera.info/2014/10/'> ottobre 2014 </option>
	<option value='https://www.linealibera.info/2014/09/'> settembre 2014 </option>
	<option value='https://www.linealibera.info/2014/08/'> agosto 2014 </option>
	<option value='https://www.linealibera.info/2014/07/'> luglio 2014 </option>
	<option value='https://www.linealibera.info/2014/06/'> giugno 2014 </option>
	<option value='https://www.linealibera.info/2014/05/'> maggio 2014 </option>
	<option value='https://www.linealibera.info/2014/04/'> aprile 2014 </option>
	<option value='https://www.linealibera.info/2014/03/'> marzo 2014 </option>
	<option value='https://www.linealibera.info/2014/02/'> febbraio 2014 </option>
	<option value='https://www.linealibera.info/2014/01/'> gennaio 2014 </option>

		</select>
		</aside><aside id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="container">
			<div class="dt-footer-cont">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title">Chi Siamo</h2><img width="300" height="67" alt="Chi Siamo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">«LineaLibera» – Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.

Sede legale: Pistoia, Via Bonellina 18/A – presso «Linee Stampalibera Società Cooperativa r.l.»<p>
<p>Direttore responsabile: <p>Edoardo Bianchini
<p>Proprietà: Linee Stampalibera Società Cooperativa a Responsabilità Limitata – P. Iva e C.F. 01909180471– Legale Rappresentante: Alessandro Romiti – Mail Pec: lineestampalibera@legalmail.it<p>
Redazione: +39 328 968 3575<p>
Registrazione: n. 491 del 12.11.96 del Tribunale di Pistoia – Varr. 23.01.1997; 19.01.2001; 25.02.2009; 30.11.2013 e 20.02.2017. </div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Linea Libera</h2><div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div></aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
								<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Ultime News</h2>		<ul>
											<li>
					<a href="https://www.linealibera.info/al-via-la-stagione-teatrale-al-francini-di-casalguidi/">AL VIA LA STAGIONE TEATRALE AL “FRANCINI” DI CASALGUIDI</a>
											<span class="post-date">11 Febbraio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/montemurlo-i-vespazzi-sono-il-club-piu-numeroso-della-toscana/">montemurlo. I VESPAZZI SONO IL CLUB PIÙ NUMEROSO DELLA TOSCANA</a>
											<span class="post-date">11 Febbraio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/">pittura. L’ARTISTA PISTOIESE ROBERTO CARRADORI TORNA A ESPORRE IN ITALIA</a>
											<span class="post-date">11 Febbraio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/provincia-al-via-una-serie-di-interventi-sulle-strade-provinciali/">provincia. AL VIA UNA SERIE DI INTERVENTI SULLE STRADE PROVINCIALI</a>
											<span class="post-date">11 Febbraio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/tpl-fdi-lancia-la-sua-sfida-alla-regione-toscana/">tpl. FDI LANCIA LA SUA SFIDA ALLA REGIONE TOSCANA</a>
											<span class="post-date">11 Febbraio 2020</span>
									</li>
					</ul>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="wppb-login-widget-2" class="widget login"><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/>
			<input type="hidden" name="wppb_form_location" value="widget"/>
			<input type="hidden" name="wppb_request_url" value="https://www.linealibera.info/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/"/>
			<input type="hidden" name="wppb_lostpassword_url" value=""/>
			<input type="hidden" name="wppb_redirect_priority" value=""/>
			<input type="hidden" name="wppb_referer_url" value=""/>
			<input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="d6f73fcad9" /><input type="hidden" name="_wp_http_referer" value="/pittura-lartista-pistoiese-roberto-carradori-torna-a-esporre-in-italia/" />
			<input type="hidden" name="wppb_redirect_check" value="true"/>
			
		</form></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Pubblicità</h2>			<div class="textwidget"><p>Per la tua pubblicità su Linea Libera:</p>
<p>Andrea Pratesi – 3456163339</p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Privacy</h2>			<div class="textwidget"><p><a href="http://www.linealibera.info/privacy-gdpr/">Privacy-GDPR</a></p>
</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
				</div><!-- .row -->
			</div><!-- .dt-footer-cont -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2020 <a href="https://www.linealibera.info/" title="Linea Libera">Linea Libera</a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="http://www.linealibera.info/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.linealibera.info?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.linealibera.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=98017b5fe97bec59b7f119a145edcb98'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/custom.js?ver=98017b5fe97bec59b7f119a145edcb98'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/wp-embed.min.js?ver=98017b5fe97bec59b7f119a145edcb98'></script>

</body>
</html>
