<!DOCTYPE html>
<html lang="it-IT"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linealibera.info/xmlrpc.php">

	<title>sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA &#8211; Linea Libera</title>
<link rel='dns-prefetch' href='//www.linealibera.info' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed" href="https://www.linealibera.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; Feed dei commenti" href="https://www.linealibera.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linea Libera &raquo; sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA Feed dei commenti" href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linealibera.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b27d14d4bc497ced663329d9b10c069"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='https://www.linealibera.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linealibera.info/wp-includes/css/dashicons.min.css?ver=3b27d14d4bc497ced663329d9b10c069' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.linealibera.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3b27d14d4bc497ced663329d9b10c069' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://www.linealibera.info/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=3b27d14d4bc497ced663329d9b10c069' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='https://www.linealibera.info/wp-content/themes/easymag/style.css?ver=3b27d14d4bc497ced663329d9b10c069' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #cc2936;
	}

	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #cc2936 ;
	}	
	
	.sticky {
		border-color: #cc2936 !important;	
	}	

	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #cc2936;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 204,41,54,0.75 );
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.linealibera.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.linealibera.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.linealibera.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3b27d14d4bc497ced663329d9b10c069'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=3b27d14d4bc497ced663329d9b10c069'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b6e8df25491000111edacb'></script>
<link rel='https://api.w.org/' href='https://www.linealibera.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linealibera.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linealibera.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='lamporecchio. ATTO VANDALICO IN VIA CEPPETO' href='https://www.linealibera.info/lamporecchio-atto-vandalico-in-via-ceppeto/' />

<link rel="canonical" href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" />
<link rel='shortlink' href='https://www.linealibera.info/?p=317578' />
<link rel="alternate" type="application/json+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linealibera.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.linealibera.info/?wordfence_lh=1&hid=F7048F3436574F588B70AA643DBB0565');
</script><meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Linea Libera" />
<meta property="og:title" content="sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA" />
<meta property="og:url" content="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" />
<meta property="og:description" content="Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a «Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!" />
<meta property="og:type" content="Article" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3349616603440304",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.linealibera.info/wp-content/uploads/2017/04/Linea-Libera-Ico-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.dt-news-layout-wrap {
    margin: 20px 0;
    border: 2px solid #e5e5e5;
 }

h3 a, h4 a, h5 a, h6 a, .dt-sidebar .dt-social-icons li .fa, a {
    color: #000000;
}

.dt-main-menu li a {
    display: block;
    padding: 7px 16px 8px;
 }

.dt-sec-menu li a {
     font-size: 12px;
    padding: 7px 2px;
}

div.nd_logged_in {
      background: #2f363e;
}

bod {
    margin: 0;
    padding-top: 100px;
}

.sommario {
    font-size: 16px;
    font-weight: bold;
    font-style: italic;
    text-align: justify;
}

comments-area {display:none;}

		</style>
	</head>

<body class="post-template-default single single-post postid-317578 single-format-standard wp-custom-logo group-blog">

	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-secondario-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li id="menu-item-39059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-297875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-226819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li id="menu-item-297874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li id="menu-item-226820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li id="menu-item-297876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-297877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li id="menu-item-297879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li id="menu-item-297878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>lunedì, 11 maggio 2020</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
														<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>

							<span class="dt-social-icons-lg">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.linealibera.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/linealiberapt/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="https://www.linealibera.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="546" height="122" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png" class="custom-logo" alt="Linea Libera" itemprop="logo" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w" sizes="(max-width: 546px) 100vw, 546px" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							
        <a href="http://www.treemmeservicerent.it" title="Tremme Service" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2019/03/tremme-topbanner.png" alt="Tremme Service"> </a>

        						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar dt-sticky">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li id="menu-item-259746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li id="menu-item-301699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li id="menu-item-259747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li id="menu-item-261746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li id="menu-item-261747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li id="menu-item-261748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li id="menu-item-261749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-259748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li id="menu-item-261750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li id="menu-item-261447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="https://www.linealibera.info/" rel="home">Linea Libera</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-testa-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259746"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-432"><a href="https://www.linealibera.info/category/provincia/">Provincia Pt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.linealibera.info/category/provincia/piana/">Piana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.linealibera.info/category/provincia/valdinievole/">Valdinievole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301699"><a href="https://www.linealibera.info/category/provincia/pescia-e-svizzera-pesciatina/">Pescia e Svizzera pesciatina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259747"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261746"><a href="https://www.linealibera.info/category/prato-provincia/">Provincia Po</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261747"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261748"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261749"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.linealibera.info/category/peste-corna/">Peste &#038; Corna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-420"><a href="https://www.linealibera.info/category/regione/">Regione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259748"><a href="https://www.linealibera.info/category/empoli/">Empoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261750"><a href="https://www.linealibera.info/category/lucca/">Lucca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.linealibera.info/category/lettori-letture/">Lettori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.linealibera.info/category/cultura-societa/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.linealibera.info/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://www.linealibera.info/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261447"><a href="https://www.linealibera.info/category/video/">Video</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="https://www.linealibera.info">Home</a></li><li class="separator"> / </li><li><a href="https://www.linealibera.info/category/caffe-scorretto/" rel="category tag">Caffè scorretto</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/peste-corna/" rel="category tag">Peste &amp; Corna</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/primo-piano/" rel="category tag">Primo Piano</a> </li><li class="separator"> / </li><li> <a href="https://www.linealibera.info/category/regione/" rel="category tag">Regione</a></li><li class="separator"> / </li><li>sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-317578" class="post-317578 post type-post status-publish format-standard has-post-thumbnail hentry category-caffe-scorretto category-peste-corna category-primo-piano category-regione tag-alessandro-manzoni tag-alfonso-bonafede tag-andrea-poli tag-bar-cessi tag-burattini-di-viareggio tag-cartesio tag-don-milani tag-giornalisti-e-lingua-italiana tag-hobbes tag-idraulico-liquido tag-ilaria-bagnoli tag-jorge-mario-bergoglio tag-lingua-italiana-e-giornalisti tag-luigi-boccia tag-mago-otelma tag-marmitta tag-pentolino tag-pippo-zazza tag-scuola-di-barbiana tag-valeria-fedeli tag-vernacoliere">
	<header class="entry-header">
		<h1 class="entry-title">sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA</h1>
		<div class="entry-meta">
			<span class="posted-on">Data: <a href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-11T13:23:54+00:00">11 Maggio 2020</time></a></span><span class="byline"> di <span class="author vcard"><a class="url fn n" href="https://www.linealibera.info/author/edoardo-bianchini/">Edoardo Bianchini</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="sommario">«Mi torna in mente mio cognato buonanima che, chiamato a giudicare un povero ubriaco che aveva pisciato alla porta di un bar, preso di notte dai carabinieri e denunciato per atti osceni in luogo pubblico, chiese all’imputato perché lo avesse fatto»</div>
	<div class="entry-content">
		
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div class="pf-content"><figure id="attachment_317585" style="width: 700px" class="wp-caption aligncenter"><a href="http://www.linealibera.info/wp-content/uploads/2020/05/divino-otelma.jpg"><img class="size-full wp-image-317585" src="http://www.linealibera.info/wp-content/uploads/2020/05/divino-otelma.jpg" alt="" width="700" height="541" srcset="https://www.linealibera.info/wp-content/uploads/2020/05/divino-otelma.jpg 700w, https://www.linealibera.info/wp-content/uploads/2020/05/divino-otelma-300x232.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text"><span style="color: #800000;"><strong><span style="font-size: 14pt;">Fare una battuta di spirito in un mondo di “politicamente corretti” è pericoloso come prendere in mano un gentile serpente a sonagli per guardarlo negli occhi e dirgli </span><em><span style="font-size: 14pt;">sarà perché </span><span style="font-size: 14pt;">ti amo&#8230;</span></em><span style="font-size: 14pt;"><br /></span></strong></span></figcaption></figure>
<p style="text-align: center;"><span style="font-family: impact, sans-serif; color: #ff6600;"><strong><span style="font-size: 36pt;">SE TU TOCCHI IL MAGO OTELMA</span></strong></span></p>
<p style="text-align: center;"><span style="font-family: impact, sans-serif; color: #ff6600;"><strong><span style="font-size: 36pt;">TI RITROVI NELLA MELMA</span></strong></span></p>
<hr />
<figure id="attachment_62991" style="width: 297px" class="wp-caption alignright"><a href="http://www.linealibera.info/wp-content/uploads/2015/01/Il-Dr-Luigi-Boccia.jpg"><img class=" wp-image-62991" src="http://www.linealibera.info/wp-content/uploads/2015/01/Il-Dr-Luigi-Boccia-260x300.jpg" alt="" width="297" height="343" srcset="https://www.linealibera.info/wp-content/uploads/2015/01/Il-Dr-Luigi-Boccia-260x300.jpg 260w, https://www.linealibera.info/wp-content/uploads/2015/01/Il-Dr-Luigi-Boccia.jpg 350w" sizes="(max-width: 297px) 100vw, 297px" /></a><figcaption class="wp-caption-text">il pm dott. Luigi Boccia</figcaption></figure>
<p>&nbsp;</p>
<p style="padding-left: 30px;"><strong>LA SCENA</strong> di questo teatrino da burattini – ricordo quello di 60 anni fa, nella pineta di Viareggio, con due protagonisti famosi, <em>Pentolino</em> (il furbo) e <em>Marmitta</em> (il coglione) manovrati da Pippo Zazzà – si svolge tra Perugia e Pistoia e parte dal 2015. Quanti «hanni» sono, scriverebbe la ministra Fedeli?</p>
<p>Nasce un contenzioso civile per lavori fatti o non fatti a regola d’arte. Nasce la necessità di una perizia e ambo le parti la presentano. Una cosa banale nella banalità di una giustizia che ogni giorno si confronta con questi banali battibecchi.</p>
<p>Di solito i giudici sonnecchiano, sbadigliano, leggono il giusto e anche meno, si fanno prendere per mano dagli avvocati <em>furbacchioli</em> e poi “decidono”. Fra virgolette perché, non di rado, non lo fanno «a ragion <em>veduta</em>» ma «a ragion <em>creduta</em>». Chi ha orecchie per intendere, intenda. La realtà è questa: o volete negarlo?</p>
<p>Dopo un bel po’ di tempo, al perito di Pistoia giunge un bel capo di imputazione (firmato dal pm dottor Luigi Boccia) con rinvio al giudice di pace (in questo caso, forse, <em>di pece</em>), l&#8217;Avv. Ilaria Bagnoli.</p>
<p>Nel capo d’imputazione si legge: «in esecuzione di un medesimo disegno criminoso, comunicando con più persone, offendeva la reputazione di *** ***** proferendo, al suo indirizzo, le frasi…»  artt. 81 e 595 codice penale.</p>
<figure id="attachment_317582" style="width: 300px" class="wp-caption alignleft"><a href="http://www.linealibera.info/wp-content/uploads/2020/05/Cartesio-su-hobbes.jpg"><img class="size-medium wp-image-317582" src="http://www.linealibera.info/wp-content/uploads/2020/05/Cartesio-su-hobbes-300x222.jpg" alt="" width="300" height="222" srcset="https://www.linealibera.info/wp-content/uploads/2020/05/Cartesio-su-hobbes-300x222.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/05/Cartesio-su-hobbes.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Ecco una dimostrazione pratica di cosa significhi offendere l&#8217;altrui reputazione</figcaption></figure>
<p>Leggo queste frasi <strong>offensive</strong> e <strong>criminose</strong> e, scusatemi, ma mi piscio addosso dalle risate. Da nessuna parte è scritto – all’indirizzo del permaloso perito umbro – quello che <em>Il Vernacoliere</em> avrebbe scritto all’indirizzo di Hobbes da parte di Cartesio.</p>
<p>Al contrario, le osservazioni sono semplicemente espressioni di una opinione di perito che contesta l’attendibilità della perizia della sua controparte; il tutto condito da una battuta finale talmente <strong>offensiva</strong> da dover essere, necessariamente, lavata con il sangue: “neppure il mago Otelma arriverebbe alle conclusioni a cui è arrivato il perito umbro”.</p>
<p>Porca puttana! Lo avessero detto a me, avrei preso l’auto, sarei corso a Pistoia e avrei scaricato un intero caricatore contro il <strong>criminale</strong> che mi ha offeso, lo giuro su Bergoglio!</p>
<p>Che <strong>un bischero qualsiasi</strong> si senta offeso anche se gli dài semplicemente il buongiorno, è ormai cosa normale in un paese come l’Italia in cui, grazie alla scuola comunista di don Milani, nessuno sa più leggere e scrivere, fare di conto e, purtroppo, capire l’italiano – anche solo elementare. Succede ogni giorno dappertutto, e normalmente anche fra i cosiddetti colleghi giornalisti, che ci spiegano i princìpi più puri della deontologia di chi lavora con le parole&#8230;</p>
<p>Il grave è quando un magistrato della repubblica ti rinvia a giudizio un «agnello di dio» solo perché ha scritto, ovviamente a suo modo, una sua «insindacabile opinione» tecnica. E mi dispiace per il dottor Luigi Boccia, che non è la prima volta che legge, senza comprendere l’italiano, e rinvia a giudizio a prescindere con il simpatico <em>copia-e-incolla</em>.</p>
<figure id="attachment_317419" style="width: 300px" class="wp-caption alignright"><a href="http://www.linealibera.info/wp-content/uploads/2020/05/Ilaria_Bagnoli_giudice-di-pace.jpg"><img class="size-medium wp-image-317419" src="http://www.linealibera.info/wp-content/uploads/2020/05/Ilaria_Bagnoli_giudice-di-pace-300x255.jpg" alt="" width="300" height="255" srcset="https://www.linealibera.info/wp-content/uploads/2020/05/Ilaria_Bagnoli_giudice-di-pace-300x255.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/05/Ilaria_Bagnoli_giudice-di-pace.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Il giudice di pace avv. Ilaria Bagnoli</figcaption></figure>
<p>Mi dispiace anche perché, nel caso dovesse pensare di querelarmi in quanto si sente offeso da questo mio giudizio, sarà bene che pensi anche che, nell’ordinamento in cui si muove, le professioni e i mestieri sono regolati e delegati a categorie ben precise di persone e (ne prenda atto), in questo specifico caso, sto parlando come tecnico della lingua, linguista laureato in grammatica e retorica, e docente deputato dallo stato (con tanto di abilitazione e non solo) a esercitare, come l’analista in laboratorio, l’analisi della lingua italiana nei suoi contenuti. E non è superbia: è semplicemente un dato di fatto (e di diritto).</p>
<p>Nel caso di specie, il dottor Boccia non ha capito niente nelle espressioni <strong>criminose</strong> <strong>incriminate</strong>. O, se preferite, ha <em>toppato</em>. Quante volte mi sono chiesto, stupito, mentre esaminavo i miei studenti all’università, come avessero fatto a arrivare fino in facoltà se non capivano le mie domande, di solito di una disarmante semplicità!</p>
<p>Andiamo avanti. Boccia sbaglia tutto e la cosa finisce in mano all’Avv. Ilaria Bagnoli, giudice di pace, per la decisione di merito. La faccio breve? La signora non esce dal solco: «deus vult», è come nelle <em>crociate</em>: dio lo vuole.</p>
<p><a href="http://www.linealibera.info/wp-content/uploads/2020/05/Imputazione-capo.jpg"><img class="alignleft size-medium wp-image-317615" src="http://www.linealibera.info/wp-content/uploads/2020/05/Imputazione-capo-300x293.jpg" alt="" width="300" height="293" srcset="https://www.linealibera.info/wp-content/uploads/2020/05/Imputazione-capo-300x293.jpg 300w, https://www.linealibera.info/wp-content/uploads/2020/05/Imputazione-capo.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /></a>E, proseguendo sul binario morto di Boccia, la dott.ssa Bagnoli mena il can per l’aia fino a un paio di mesi fa. Accerta l’estrema <strong>offensività</strong> della parole del perito pistoiese; a mio giudizio non capisce – nemmen lei – l’italiano e, dopo uno squasso (= un monte pauroso) di rinvii e di richieste di perizie suppletive e di controperizie, condanna il pericolosissimo <strong>criminale</strong> pistoiese. Ecco: un infame bandito in meno in giro e… giustizia è fatta.</p>
<p>Non voglio stare a esaminare le circonvoluzioni mentali con cui il giudice di pace ha esternato il distillato della sua scienza giurisperita: voglio solo – da tecnico della lingua e al contempo da giornalista e da semplice cittadino – richiamare l’attenzione sul fatto che, in questo paese, non si può andare avanti così con gente che la giustizia non la <strong>stasa</strong> e non la <strong>stura</strong>, come il mio idraulico Andrea Poli, ma invece di mettere l’<em>idraulico liquido</em> nella palla del sifone, versa dentro al lavandino anche i fischietti della minestra residua e la verdura spappolata che sono rimasti nel piatto, ingolfando l’ingolfabile.</p>
<p>I campioni di esegesi tecnico-stilistica, lo capiranno che in questo momento sto parlando per metafore e in termini umoristico-satirici o penseranno che li sto offendendo <strong>pericolosamente</strong> e che sto <strong>attendando</strong> alle sacre istituzioni patrie?</p>
<figure id="attachment_12667" style="width: 257px" class="wp-caption alignright"><a href="http://www.linealibera.info/wp-content/uploads/2014/04/Alfonso-Bonafede-portavoce-M5S.jpg"><img class=" wp-image-12667" src="http://www.linealibera.info/wp-content/uploads/2014/04/Alfonso-Bonafede-portavoce-M5S-229x300.jpg" alt="" width="257" height="337" /></a><figcaption class="wp-caption-text">Alfonso Bonafede, <em>el Libertador de los mafiosos</em></figcaption></figure>
<p>Detto questo, chi volete che sia quel bischero di straniero che viene a investire in Italia se minimamente pensa che, da noi, per una battuta su Otelma, un pm ti rinvia a giudizio e un giudice di pace ti condanna costringendoti a ricorrere in appello e intasando ancor di più lo scarico del lavello di Bonafede, <em>el Libertador</em> dei mafiosi?</p>
<p>Il coraggio, se uno non ce l’ha, non può darselo, dice il Manzoni. L’intelligenza men che meno, dico io.</p>
<p>Mi torna in mente mio cognato buonanima che, chiamato a giudicare un povero ubriaco che aveva pisciato alla porta di un bar, preso di notte dai carabinieri e denunciato per atti osceni in luogo pubblico, chiese all’imputato perché lo avesse fatto.</p>
<p>E l’imputato, al momento sobrio, rispose candidamente: «Signor giudice… non ce la facevo più e allora, dopo aver letto l’insegna che diceva “Bar Cessi”, mi sono avvicinato e l’ho fatta lì».</p>
<p>Se pensate che mio cognato l’avesse condannato, vi sbagliate di grosso, o cacciatori implacabili di <strong>delinquenti</strong> abituali! E quando vedeva delle denunce di questo tenore o del genere di mago Otelma, non caricava di più il somaro, già tronco, della giustizia. Mandava a chiamare chi di dovere e, con le buone maniere, lo invitava a non rompere i coglioni per futili motivi.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/HtClxHVXKO8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Lui, pur con i suoi limiti, come del resto tutti, ma giudice di altri tempi, di altra preparazione e di assoluta imparzialità, non aveva studiato alla media unificata di Barbiana da don Milani. Lo avevano preparato a quel compito una famiglia di giuristi e magistrati di spessore e – mi sembra a Napoli – i gesuiti, quegli stessi di Bergoglio, feroci in tutto, specie nel sapere e nel pretendere che si sapesse.</p>
<p>E ora, se credete, strascinatemi pure in aula perché ho espresso un personale (ma certificatamente qualificato) giudizio. Ormai in questa Italia radical-Rolex, in cui non c&#8217;è nessuno al prioprio posto (da Mattarella a tutti gli altri da tutte le parti), c’è da aspettarsi di tutto, no?</p>
<p style="text-align: right;"><strong>Edoardo Bianchini<br />
</strong>[<a href="mailto:direttore@linealibera.info"><span style="color: #ff0000;">direttore@linealibera.info</span></a>]<br />
<span style="color: #000080;"><strong>Diritto di Amleto: parlare e non star chéto</strong></span></p>
<blockquote>
<p style="padding-left: 60px;"><span style="font-size: 14pt; color: #003300;"><strong>Temete, litiganti sventurati, </strong></span><br />
<span style="font-size: 14pt; color: #003300;"><strong><a href="http://www.linealibera.info/wp-content/uploads/2019/06/ridere.jpg"><img class="alignright size-full wp-image-287613" src="http://www.linealibera.info/wp-content/uploads/2019/06/ridere.jpg" alt="" width="50" height="47" /></a><a href="http://www.linealibera.info/wp-content/uploads/2019/06/ridere.jpg"><img class="alignright size-full wp-image-287613" src="http://www.linealibera.info/wp-content/uploads/2019/06/ridere.jpg" alt="" width="50" height="47" /></a><a href="http://www.linealibera.info/wp-content/uploads/2019/06/ridere.jpg"><img class="alignright size-full wp-image-287613" src="http://www.linealibera.info/wp-content/uploads/2019/06/ridere.jpg" alt="" width="50" height="47" /></a>più delle liti stesse, gli avvocati.</strong></span></p>
<p style="padding-left: 60px;"><span style="font-size: 14pt; color: #003300;"><strong>Perché «In tribunale chi vince, perde; e chi perde, perde due volte» </strong>[proverbio siciliano]</span></p>
</blockquote>
<hr />
<div align="center">
  <font color="red">
  <h4>Sostenete questo quotidiano con un piccolo contributo attraverso bonifico intestato a
    <p>«Linee Stampalibera» Iban IT08V0306913833100000001431 su CariPt di Porta San Marco-Pistoia. Riceverete informazioni senza censure!</h4>
<font color="red">
  </div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" data-a2a-title="sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&amp;linkname=sistema%20marcio.%20QUANDO%20LA%20GIUSTIZIA%20FA%20ACQUA%20DA%20TUTTE%20LE%20PARTI.%20STORIA%20EMBLEMATICA%20DI%20UN%20RIDICOLO%20RINVIO%20A%20GIUDIZIO%20E%20DI%20UNA%20OSCENA%20CONDANNA%20IN%20ODOR%20DI%20APPELLO%20A%20PISTOIA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&amp;linkname=sistema%20marcio.%20QUANDO%20LA%20GIUSTIZIA%20FA%20ACQUA%20DA%20TUTTE%20LE%20PARTI.%20STORIA%20EMBLEMATICA%20DI%20UN%20RIDICOLO%20RINVIO%20A%20GIUDIZIO%20E%20DI%20UNA%20OSCENA%20CONDANNA%20IN%20ODOR%20DI%20APPELLO%20A%20PISTOIA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&amp;linkname=sistema%20marcio.%20QUANDO%20LA%20GIUSTIZIA%20FA%20ACQUA%20DA%20TUTTE%20LE%20PARTI.%20STORIA%20EMBLEMATICA%20DI%20UN%20RIDICOLO%20RINVIO%20A%20GIUDIZIO%20E%20DI%20UNA%20OSCENA%20CONDANNA%20IN%20ODOR%20DI%20APPELLO%20A%20PISTOIA" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&amp;linkname=sistema%20marcio.%20QUANDO%20LA%20GIUSTIZIA%20FA%20ACQUA%20DA%20TUTTE%20LE%20PARTI.%20STORIA%20EMBLEMATICA%20DI%20UN%20RIDICOLO%20RINVIO%20A%20GIUDIZIO%20E%20DI%20UNA%20OSCENA%20CONDANNA%20IN%20ODOR%20DI%20APPELLO%20A%20PISTOIA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&amp;linkname=sistema%20marcio.%20QUANDO%20LA%20GIUSTIZIA%20FA%20ACQUA%20DA%20TUTTE%20LE%20PARTI.%20STORIA%20EMBLEMATICA%20DI%20UN%20RIDICOLO%20RINVIO%20A%20GIUDIZIO%20E%20DI%20UNA%20OSCENA%20CONDANNA%20IN%20ODOR%20DI%20APPELLO%20A%20PISTOIA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.linealibera.info%2Fsistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia%2F&amp;linkname=sistema%20marcio.%20QUANDO%20LA%20GIUSTIZIA%20FA%20ACQUA%20DA%20TUTTE%20LE%20PARTI.%20STORIA%20EMBLEMATICA%20DI%20UN%20RIDICOLO%20RINVIO%20A%20GIUDIZIO%20E%20DI%20UNA%20OSCENA%20CONDANNA%20IN%20ODOR%20DI%20APPELLO%20A%20PISTOIA" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Pubblicato in <a href="https://www.linealibera.info/category/caffe-scorretto/" rel="category tag">Caffè scorretto</a>, <a href="https://www.linealibera.info/category/peste-corna/" rel="category tag">Peste &amp; Corna</a>, <a href="https://www.linealibera.info/category/primo-piano/" rel="category tag">Primo Piano</a>, <a href="https://www.linealibera.info/category/regione/" rel="category tag">Regione</a></span><span class="tags-links">Tagged <a href="https://www.linealibera.info/tag/alessandro-manzoni/" rel="tag">Alessandro Manzoni</a>, <a href="https://www.linealibera.info/tag/alfonso-bonafede/" rel="tag">Alfonso Bonafede</a>, <a href="https://www.linealibera.info/tag/andrea-poli/" rel="tag">Andrea Poli</a>, <a href="https://www.linealibera.info/tag/bar-cessi/" rel="tag">Bar Cessi</a>, <a href="https://www.linealibera.info/tag/burattini-di-viareggio/" rel="tag">burattini di viareggio</a>, <a href="https://www.linealibera.info/tag/cartesio/" rel="tag">Cartesio</a>, <a href="https://www.linealibera.info/tag/don-milani/" rel="tag">Don Milani</a>, <a href="https://www.linealibera.info/tag/giornalisti-e-lingua-italiana/" rel="tag">giornalisti e lingua italiana</a>, <a href="https://www.linealibera.info/tag/hobbes/" rel="tag">Hobbes</a>, <a href="https://www.linealibera.info/tag/idraulico-liquido/" rel="tag">idraulico liquido</a>, <a href="https://www.linealibera.info/tag/ilaria-bagnoli/" rel="tag">Ilaria Bagnoli</a>, <a href="https://www.linealibera.info/tag/jorge-mario-bergoglio/" rel="tag">Jorge Mario Bergoglio</a>, <a href="https://www.linealibera.info/tag/lingua-italiana-e-giornalisti/" rel="tag">lingua italiana e giornalisti</a>, <a href="https://www.linealibera.info/tag/luigi-boccia/" rel="tag">Luigi Boccia</a>, <a href="https://www.linealibera.info/tag/mago-otelma/" rel="tag">mago Otelma</a>, <a href="https://www.linealibera.info/tag/marmitta/" rel="tag">marmitta</a>, <a href="https://www.linealibera.info/tag/pentolino/" rel="tag">pentolino</a>, <a href="https://www.linealibera.info/tag/pippo-zazza/" rel="tag">pippo Zazzà</a>, <a href="https://www.linealibera.info/tag/scuola-di-barbiana/" rel="tag">scuola di barbiana</a>, <a href="https://www.linealibera.info/tag/valeria-fedeli/" rel="tag">Valeria Fedeli</a>, <a href="https://www.linealibera.info/tag/vernacoliere/" rel="tag">Vernacoliere</a></span>	</footer><!-- .entry-footer -->

			

	<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Related posts</h2>

		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/workshop-sulla-depurazione-dei-reflui-in-toscana-allinterno-del-s-i-i/" title="WORKSHOP SULLA DEPURAZIONE DEI REFLUI IN TOSCANA ALL’INTERNO DEL S.I.I."><img width="184" height="260" src="https://www.linealibera.info/wp-content/uploads/2015/04/11083996_1616238345277087_5138799011717440849_o.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="WORKSHOP SULLA DEPURAZIONE DEI REFLUI IN TOSCANA ALL’INTERNO DEL S.I.I." title="WORKSHOP SULLA DEPURAZIONE DEI REFLUI IN TOSCANA ALL’INTERNO DEL S.I.I." srcset="https://www.linealibera.info/wp-content/uploads/2015/04/11083996_1616238345277087_5138799011717440849_o.jpg 450w, https://www.linealibera.info/wp-content/uploads/2015/04/11083996_1616238345277087_5138799011717440849_o-212x300.jpg 212w" sizes="(max-width: 184px) 100vw, 184px" /></a>
							<a href="https://www.linealibera.info/workshop-sulla-depurazione-dei-reflui-in-toscana-allinterno-del-s-i-i/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/workshop-sulla-depurazione-dei-reflui-in-toscana-allinterno-del-s-i-i/" rel="bookmark" title="WORKSHOP SULLA DEPURAZIONE DEI REFLUI IN TOSCANA ALL’INTERNO DEL S.I.I.">WORKSHOP SULLA DEPURAZIONE DEI REFLUI IN TOSCANA ALL’INTERNO DEL S.I.I.</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/al-cinema-globo-arriva-lupin-iii-il-film-con-attori-in-carne-e-ossa/" title="AL CINEMA GLOBO ARRIVA “LUPIN III”, IL FILM CON ATTORI IN CARNE E OSSA"><img width="390" height="260" src="https://www.linealibera.info/wp-content/uploads/2016/02/LUPIN-III-2.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="AL CINEMA GLOBO ARRIVA “LUPIN III”, IL FILM CON ATTORI IN CARNE E OSSA" title="AL CINEMA GLOBO ARRIVA “LUPIN III”, IL FILM CON ATTORI IN CARNE E OSSA" srcset="https://www.linealibera.info/wp-content/uploads/2016/02/LUPIN-III-2.jpg 600w, https://www.linealibera.info/wp-content/uploads/2016/02/LUPIN-III-2-300x200.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>
							<a href="https://www.linealibera.info/al-cinema-globo-arriva-lupin-iii-il-film-con-attori-in-carne-e-ossa/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/al-cinema-globo-arriva-lupin-iii-il-film-con-attori-in-carne-e-ossa/" rel="bookmark" title="AL CINEMA GLOBO ARRIVA “LUPIN III”, IL FILM CON ATTORI IN CARNE E OSSA">AL CINEMA GLOBO ARRIVA “LUPIN III”, IL FILM CON ATTORI IN CARNE E OSSA</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="https://www.linealibera.info/serravalle-elena-bardelli-si-dimette/" title="SERRAVALLE: ELENA BARDELLI SI DIMETTE?"><img width="336" height="260" src="https://www.linealibera.info/wp-content/uploads/2014/11/Elena-Bardelli-1m-.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="SERRAVALLE: ELENA BARDELLI SI DIMETTE?" title="SERRAVALLE: ELENA BARDELLI SI DIMETTE?" srcset="https://www.linealibera.info/wp-content/uploads/2014/11/Elena-Bardelli-1m-.jpg 450w, https://www.linealibera.info/wp-content/uploads/2014/11/Elena-Bardelli-1m--300x232.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a>
							<a href="https://www.linealibera.info/serravalle-elena-bardelli-si-dimette/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="https://www.linealibera.info/serravalle-elena-bardelli-si-dimette/" rel="bookmark" title="SERRAVALLE: ELENA BARDELLI SI DIMETTE?">SERRAVALLE: ELENA BARDELLI SI DIMETTE?</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>

	
	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.linealibera.info/lamporecchio-atto-vandalico-in-via-ceppeto/" rel="prev">lamporecchio. ATTO VANDALICO IN VIA CEPPETO</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	
        <a href="http://www.nuovaniccolai.it/" title="Nuova Niccolai Srl" rel="dofollow" target="_blank"><img src="http://www.linealibera.info/wp-content/uploads/2020/02/Nuova_niccolai.jpg" alt="Nuova Niccolai Srl"> </a>

        
        <div class="dt-news-list-4">
            <div class="dt-news-layout-wrap dt-sidebar-news">

                
                                           <h2 class="widget-title">Peste &amp; Corna<span><a href="https://www.linealibera.info/category/peste-corna/">[ View All ]</a></span></h2>
                    
                    <div class="dt-news-layout4">
                        
                            <div class="dt-news-post">
                                <figure class="dt-news-post-img">
                                    <a href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" title="sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/05/divino-otelma--230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA" title="sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA" /></a>
                                    <a href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                                </figure><!-- .dt-news-post-img -->

                                <div class="dt-news-post-content">
                                    <h3><a href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" title="sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA">sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA</a></h3>
                                </div><!-- .dt-news-post-content -->
                            </div><!-- .dt-news-post -->

                        
                            <div class="dt-news-post">
                                <figure class="dt-news-post-img">
                                    <a href="https://www.linealibera.info/covid-19-festa-della-mamma-a-pistoia-tutti-insieme-appassionatamente-e-vicini-vicini/" title="covid-19 &#038; festa della mamma. A PISTOIA TUTTI INSIEME APPASSIONATAMENTE E VICINI-VICINI"><img width="230" height="184" src="https://www.linealibera.info/wp-content/uploads/2020/05/Festa-della-mamma-2020--230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="covid-19 &#038; festa della mamma. A PISTOIA TUTTI INSIEME APPASSIONATAMENTE E VICINI-VICINI" title="covid-19 &#038; festa della mamma. A PISTOIA TUTTI INSIEME APPASSIONATAMENTE E VICINI-VICINI" /></a>
                                    <a href="https://www.linealibera.info/covid-19-festa-della-mamma-a-pistoia-tutti-insieme-appassionatamente-e-vicini-vicini/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
                                </figure><!-- .dt-news-post-img -->

                                <div class="dt-news-post-content">
                                    <h3><a href="https://www.linealibera.info/covid-19-festa-della-mamma-a-pistoia-tutti-insieme-appassionatamente-e-vicini-vicini/" title="covid-19 &#038; festa della mamma. A PISTOIA TUTTI INSIEME APPASSIONATAMENTE E VICINI-VICINI">covid-19 &#038; festa della mamma. A PISTOIA TUTTI INSIEME APPASSIONATAMENTE E VICINI-VICINI</a></h3>
                                </div><!-- .dt-news-post-content -->
                            </div><!-- .dt-news-post -->

                        
                        <div class="clearfix"></div>
                    </div><!-- .dt-news-layout4 -->

                
            </div><!-- .dt-news-layout-wrap .dt-sidebar-news -->
        </div>

        
        <a href="http://www.tecnovetroarte.com/" title="tecnovetro" rel="nofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/03/tecnovetro-262x220-per-linea-libera.jpg" alt="tecnovetro"> </a>

        
        <div class="dt-news-list-2">
            <div class="dt-news-layout-wrap">

                
                <div class="dt-news-layout2">
                    
                        <div class="dt-news-post transition5">
                            <figure class="dt-news-post-img">

                                <a href="https://www.linealibera.info/maltempo-codice-giallo-per-vento-fino-a-domani/" title="maltempo. CODICE GIALLO PER VENTO FINO A DOMANI"><img width="410" height="260" src="https://www.linealibera.info/wp-content/uploads/2020/03/26-vento-2-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="maltempo. CODICE GIALLO PER VENTO FINO A DOMANI" title="maltempo. CODICE GIALLO PER VENTO FINO A DOMANI" srcset="https://www.linealibera.info/wp-content/uploads/2020/03/26-vento-2-410x260.jpg 410w, https://www.linealibera.info/wp-content/uploads/2020/03/26-vento-2-556x353.jpg 556w" sizes="(max-width: 410px) 100vw, 410px" /></a>
                                <div class="dt-news-post-meta">
                                    <span class="dt-news-post-month">Apr<br/>2020</span>
                                    <span class="dt-news-post-day">21</span>
                                </div><!-- .dt-news-post-meta -->
                            </figure><!-- .dt-news-post-img -->

                            <div class="dt-news-post-content">
                                <h3>
                                    <a href="https://www.linealibera.info/maltempo-codice-giallo-per-vento-fino-a-domani/" title="maltempo. CODICE GIALLO PER VENTO FINO A DOMANI">
                                        maltempo. CODICE GIALLO PER VENTO FINO A DOMANI                                    </a>
                                </h3>

                                 <div class="dt-news-post-desc">

                                     FIRENZE. Insiste anche per tutta la giornata di oggi, martedì 21 e per buona parte di quella di domani, mercoledì 22 aprile, la perturbazione...
                                 </div><!-- .dt-news-post-desc -->
                            </div><!-- .dt-news-post-content -->
                        </div><!-- .dt-news-post transition5 -->

                        
                </div><!-- .dt-news-layout2 -->
                <div class="clearfix"></div>
            </div><!-- .dt-news-layout-wrap -->

        </div>

        
        <!-- Featured Category Widget is not setup for this view. -->
        <a href="http://www.romitilegno.com" title="262x220 Ads" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2017/10/banner-romitilegno.png" alt="262x220 Ads"> </a>

        <aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.toscana-notizie.it/archivio/-/asset_publisher/mk54xJn9fxJF/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/rss">News Toscana</a></h2><ul><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24936270'>Coronavirus, 29 i nuovi casi. Decessi ancora in calo: 5. E sono ben 343 le guarigioni virali</a> <span class="rss-date">10 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24936056'>Plasmaterapia, studio toscano Tsunami scelto da Aifa e Iss come modello per sperimentazione nazionale</a> <span class="rss-date">10 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24937903'>Fase 2 e stagione estiva, Ciuoffo rassicura i Comuni: “Già fissate tre riunioni specifiche lunedì 11 maggio”</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24937848'>Coronavirus, &quot;Oltre l&#039;igiene delle mani&quot;, lunedì 11 un webinar rivolto agli operatori</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24935558'>Coronavirus, chiudono stasera le attività della Cross legate all&#039;emergenza</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24937656'>Coronavirus, ancora in calo nuovi casi, 24, e decessi, 7. Sono 272 le guarigioni virali</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24935504'>Erosione costiera, ripresi i lavori sulla spiaggia di Poveromo</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24937430'>Coronavirus, Toscana nella fase 2: test sierologici e indicatori di sorveglianza</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24936866'>Lavoro sempre al centro con i servizi online della Regione e dei Centri per l&#039;impiego</a> <span class="rss-date">9 Maggio 2020</span></li><li><a class='rsswidget' href='https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/24936763'>La Regione Toscana finanzia il &#039;cantiere scuola&#039; con altri 2 milioni per i centri estivi</a> <span class="rss-date">8 Maggio 2020</span></li></ul></aside>
        <a href="https://www.linealibera.info/" title="Villa Desiderio" rel="dofollow" target="_blank"><img style="margin-top: 20px" src="http://www.linealibera.info/wp-content/uploads/2018/11/BANNER-PER-LINEA-LIBERA-2.jpg" alt="Villa Desiderio"> </a>

        <aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://news.google.it/news?cf=all&#038;hl=it&#038;pz=1&#038;ned=it&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.linealibera.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/?cf=all&#038;hl=it&#038;pz=1&#038;gl=IT&#038;ceid=IT:it">Google News</a></h2><ul><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMifmh0dHBzOi8vd3d3LmNvcnJpZXJlLml0L2Nyb25hY2hlLzIwX21hZ2dpb18xMS90ZXJyZW1vdG8tc2Nvc3NhLTMyLTM3LWF2dmVydGl0YS1yb21hLWE5OWNhZDhhLTkzMzQtMTFlYS05NjA2LWM4NGRhYTE4ZTU0YS5zaHRtbNIBgQFodHRwczovL3d3dy5jb3JyaWVyZS5pdC9jcm9uYWNoZS8yMF9tYWdnaW9fMTEvdGVycmVtb3RvLXNjb3NzYS0zMi0zNy1hdnZlcnRpdGEtcm9tYS1hOTljYWQ4YS05MzM0LTExZWEtOTYwNi1jODRkYWExOGU1NGFfYW1wLmh0bWw?oc=5'>Terremoto a Roma, scossa tra 3,2 e 3,7 - Corriere della Sera</a> <span class="rss-date">11 Maggio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMiVGh0dHBzOi8vd3d3LnNvbG9kb25uYS5pdC90di9saXZlLW5vbi1lLWxhLWR1cnNvLWJhcmJhcmEtc2NvbnZvbHRhLXF1YW50ZS1sYWNyaW1lLnBocNIBWGh0dHBzOi8vd3d3LnNvbG9kb25uYS5pdC90di9saXZlLW5vbi1lLWxhLWR1cnNvLWJhcmJhcmEtc2NvbnZvbHRhLXF1YW50ZS1sYWNyaW1lLnBocC9hbXA?oc=5'>Live non è la d’Urso: Barbara sconvolta. Quante lacrime - SoloDonna</a> <span class="rss-date">11 Maggio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMijwFodHRwczovL3d3dy5hZG5rcm9ub3MuY29tL2ZhdHRpL3BvbGl0aWNhLzIwMjAvMDUvMTAvZmFzZS1ib2NjaWEtcHJ1ZGVuemEtcmlzY2hpby1wcm9zc2ltaS1mb2NvbGFpLW5laS1sdW9naGktbGF2b3JvX1JnbGg4cVdFeHZQSUFycDdQa2lmRk0uaHRtbNIBkwFodHRwczovL3d3dy5hZG5rcm9ub3MuY29tL2ZhdHRpL3BvbGl0aWNhLzIwMjAvMDUvMTAvZmFzZS1ib2NjaWEtcHJ1ZGVuemEtcmlzY2hpby1wcm9zc2ltaS1mb2NvbGFpLW5laS1sdW9naGktbGF2b3JvX1JnbGg4cVdFeHZQSUFycDdQa2lmRk1fYW1wLmh0bWw?oc=5'>Fase 2, Boccia: &quot;Prudenza, rischio prossimi focolai nei luoghi di lavoro&quot; - Adnkronos</a> <span class="rss-date">10 Maggio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMisQFodHRwczovL3d3dy5pbGZhdHRvcXVvdGlkaWFuby5pdC8yMDIwLzA1LzEwL3NpbHZpYS1yb21hbm8tbWktc29uby1jb252ZXJ0aXRhLWFsbGlzbGFtLXNwb250YW5lYW1lbnRlLWhvLWNhbWJpYXRvLXF1YXR0cm8tY292aS1pLXJhcGl0b3JpLXNlbXByZS1hcm1hdGktZS1hLXZvbHRvLWNvcGVydG8vNTc5NzM0Ny_SAbUBaHR0cHM6Ly93d3cuaWxmYXR0b3F1b3RpZGlhbm8uaXQvMjAyMC8wNS8xMC9zaWx2aWEtcm9tYW5vLW1pLXNvbm8tY29udmVydGl0YS1hbGxpc2xhbS1zcG9udGFuZWFtZW50ZS1oby1jYW1iaWF0by1xdWF0dHJvLWNvdmktaS1yYXBpdG9yaS1zZW1wcmUtYXJtYXRpLWUtYS12b2x0by1jb3BlcnRvLzU3OTczNDcvYW1wLw?oc=5'>Silvia Romano: “Mi sono convertita all’Islam spontaneamente - Il Fatto Quotidiano</a> <span class="rss-date">10 Maggio 2020</span></li><li><a class='rsswidget' href='https://news.google.com/__i/rss/rd/articles/CBMia2h0dHBzOi8vd3d3LmlsbWVzc2FnZ2Vyby5pdC9wYXkvZWRpY29sYS9zaWx2aWFfcm9tYW5vX25ld3NfY29zYV9lX3N1Y2Nlc3NvX3VsdGltZV9ub3RpemllX29nZ2ktNTIxOTkyNi5odG1s0gFnaHR0cHM6Ly93d3cuaWxtZXNzYWdnZXJvLml0L0FNUC9wYXkvc2lsdmlhX3JvbWFub19uZXdzX2Nvc2FfZV9zdWNjZXNzb191bHRpbWVfbm90aXppZV9vZ2dpLTUyMTk5MjYuaHRtbA?oc=5'>Silvia Romano torna in Italia: «Mi sono convertita, il mio nome è Aisha» - Il Messaggero</a> <span class="rss-date">10 Maggio 2020</span></li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/cpap-ed-ora-una-sede-per-lufficio-scolastico-provinciale/' rel='external nofollow' class='url'>cpap. ED ORA UNA SEDE PER L&#8217;UFFICIO SCOLASTICO PROVINCIALE! &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/nuovo-copernico-una-scuola-che-viene-dal-futuro/#comment-11057">NUOVO COPERNICO: UNA SCUOLA CHE VIENE DAL FUTURO!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/sarcomi-a-casalguidi-nessun-ragno-dal-buco-e-una-informazione-a-dir-poco-da-burla/' rel='external nofollow' class='url'>sarcomi a casalguidi. NESSUN RAGNO DAL BUCO E UNA INFORMAZIONE A DIR POCO DA BURLA &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/sarcomi-a-casalguidi-i-primi-risultati-della-indagine-epidemiologica/#comment-11056">sarcomi a casalguidi. I PRIMI RISULTATI DELLA INDAGINE EPIDEMIOLOGICA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/sistema-marcio-papaboys-noi-stiamo-con-socci-gli-ordini-vanno-aboliti-perche-sono-solo-aiuole-di-potere-radical-rolex/' rel='external nofollow' class='url'>sistema marcio &#038; papaboys. NOI STIAMO CON SOCCI: GLI ORDINI VANNO ABOLITI PERCHÉ SONO SOLO “AIUOLE DI POTERE” RADICAL-ROLEX &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/sistema-marcio-giornalisti-vil-razza-dannata-9-una-mosca-sullo-specchio-e-tanta-rabbia-dentro-lottiamo-per-la-liberta-di-stampa-ma-ce-la-meritiamo-davvero-siamo-veramente-cani-da-guardia-fedeli-d/#comment-11055">sistema marcio. GIORNALISTI VIL RAZZA DANNATA 9. UNA MOSCA SULLO SPECCHIO E TANTA RABBIA DENTRO. LOTTIAMO PER LA LIBERTÀ DI STAMPA, MA CE LA MERITIAMO DAVVERO? SIAMO VERAMENTE CANI DA GUARDIA FEDELI DIFENSORI DELL’INFORMAZIONE O È SOLO UNA POSA?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/covid-19-dirigenti-asl-ritardi-e-omissioni-rivedere-o-no-il-dvr-rischio-biologico/' rel='external nofollow' class='url'>covid-19 &#038; dirigenti asl. RITARDI E OMISSIONI. RIVEDERE O NO IL DVR RISCHIO BIOLOGICO? &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/covid-19-sicurezza-sul-lavoro-ma-la-legge-non-era-uguale-per-tutti-i-cobas-esclusi-dallincontro-spill/#comment-11054">covid-19 &#038; sicurezza sul lavoro. MA LA LEGGE NON ERA UGUALE PER TUTTI? I COBAS ESCLUSI DALL’INCONTRO SPILL</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linealibera.info/covid-19-dirigenti-asl-ritardi-e-omissioni-rivedere-o-no-il-dvr-rischio-biologico/' rel='external nofollow' class='url'>covid-19 &#038; dirigenti asl. RITARDI E OMISSIONI. RIVEDERE O NO IL DVR RISCHIO BIOLOGICO? &#8211; Linea Libera</a></span> su <a href="https://www.linealibera.info/covid-19-fedelissimi-dazienda-sicurezza-sul-lavoro-ritardi-e-omissioni-lufficio-stampa-e-muto-come-un-pesce-ma-risponde-un-dipendente-dellasl-e-adora-il-padro/#comment-11053">covid-19 &#038; fedelissimi d’azienda. SICUREZZA SUL LAVORO, RITARDI E OMISSIONI. L’UFFICIO STAMPA È MUTO COME UN PESCE, MA RISPONDE UN DIPENDENTE DELL’ASL E… ADORA IL PADRONE</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivio News</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.linealibera.info/2020/05/'> maggio 2020 </option>
	<option value='https://www.linealibera.info/2020/04/'> aprile 2020 </option>
	<option value='https://www.linealibera.info/2020/03/'> marzo 2020 </option>
	<option value='https://www.linealibera.info/2020/02/'> febbraio 2020 </option>
	<option value='https://www.linealibera.info/2020/01/'> gennaio 2020 </option>
	<option value='https://www.linealibera.info/2019/12/'> dicembre 2019 </option>
	<option value='https://www.linealibera.info/2019/11/'> novembre 2019 </option>
	<option value='https://www.linealibera.info/2019/10/'> ottobre 2019 </option>
	<option value='https://www.linealibera.info/2019/09/'> settembre 2019 </option>
	<option value='https://www.linealibera.info/2019/08/'> agosto 2019 </option>
	<option value='https://www.linealibera.info/2019/07/'> luglio 2019 </option>
	<option value='https://www.linealibera.info/2019/06/'> giugno 2019 </option>
	<option value='https://www.linealibera.info/2019/05/'> maggio 2019 </option>
	<option value='https://www.linealibera.info/2019/04/'> aprile 2019 </option>
	<option value='https://www.linealibera.info/2019/03/'> marzo 2019 </option>
	<option value='https://www.linealibera.info/2019/02/'> febbraio 2019 </option>
	<option value='https://www.linealibera.info/2019/01/'> gennaio 2019 </option>
	<option value='https://www.linealibera.info/2018/12/'> dicembre 2018 </option>
	<option value='https://www.linealibera.info/2018/11/'> novembre 2018 </option>
	<option value='https://www.linealibera.info/2018/10/'> ottobre 2018 </option>
	<option value='https://www.linealibera.info/2018/09/'> settembre 2018 </option>
	<option value='https://www.linealibera.info/2018/08/'> agosto 2018 </option>
	<option value='https://www.linealibera.info/2018/07/'> luglio 2018 </option>
	<option value='https://www.linealibera.info/2018/06/'> giugno 2018 </option>
	<option value='https://www.linealibera.info/2018/05/'> maggio 2018 </option>
	<option value='https://www.linealibera.info/2018/04/'> aprile 2018 </option>
	<option value='https://www.linealibera.info/2018/03/'> marzo 2018 </option>
	<option value='https://www.linealibera.info/2018/02/'> febbraio 2018 </option>
	<option value='https://www.linealibera.info/2018/01/'> gennaio 2018 </option>
	<option value='https://www.linealibera.info/2017/12/'> dicembre 2017 </option>
	<option value='https://www.linealibera.info/2017/11/'> novembre 2017 </option>
	<option value='https://www.linealibera.info/2017/10/'> ottobre 2017 </option>
	<option value='https://www.linealibera.info/2017/09/'> settembre 2017 </option>
	<option value='https://www.linealibera.info/2017/08/'> agosto 2017 </option>
	<option value='https://www.linealibera.info/2017/07/'> luglio 2017 </option>
	<option value='https://www.linealibera.info/2017/06/'> giugno 2017 </option>
	<option value='https://www.linealibera.info/2017/05/'> maggio 2017 </option>
	<option value='https://www.linealibera.info/2017/04/'> aprile 2017 </option>
	<option value='https://www.linealibera.info/2017/03/'> marzo 2017 </option>
	<option value='https://www.linealibera.info/2017/02/'> febbraio 2017 </option>
	<option value='https://www.linealibera.info/2017/01/'> gennaio 2017 </option>
	<option value='https://www.linealibera.info/2016/12/'> dicembre 2016 </option>
	<option value='https://www.linealibera.info/2016/11/'> novembre 2016 </option>
	<option value='https://www.linealibera.info/2016/10/'> ottobre 2016 </option>
	<option value='https://www.linealibera.info/2016/09/'> settembre 2016 </option>
	<option value='https://www.linealibera.info/2016/08/'> agosto 2016 </option>
	<option value='https://www.linealibera.info/2016/07/'> luglio 2016 </option>
	<option value='https://www.linealibera.info/2016/06/'> giugno 2016 </option>
	<option value='https://www.linealibera.info/2016/05/'> maggio 2016 </option>
	<option value='https://www.linealibera.info/2016/04/'> aprile 2016 </option>
	<option value='https://www.linealibera.info/2016/03/'> marzo 2016 </option>
	<option value='https://www.linealibera.info/2016/02/'> febbraio 2016 </option>
	<option value='https://www.linealibera.info/2016/01/'> gennaio 2016 </option>
	<option value='https://www.linealibera.info/2015/12/'> dicembre 2015 </option>
	<option value='https://www.linealibera.info/2015/11/'> novembre 2015 </option>
	<option value='https://www.linealibera.info/2015/10/'> ottobre 2015 </option>
	<option value='https://www.linealibera.info/2015/09/'> settembre 2015 </option>
	<option value='https://www.linealibera.info/2015/08/'> agosto 2015 </option>
	<option value='https://www.linealibera.info/2015/07/'> luglio 2015 </option>
	<option value='https://www.linealibera.info/2015/06/'> giugno 2015 </option>
	<option value='https://www.linealibera.info/2015/05/'> maggio 2015 </option>
	<option value='https://www.linealibera.info/2015/04/'> aprile 2015 </option>
	<option value='https://www.linealibera.info/2015/03/'> marzo 2015 </option>
	<option value='https://www.linealibera.info/2015/02/'> febbraio 2015 </option>
	<option value='https://www.linealibera.info/2015/01/'> gennaio 2015 </option>
	<option value='https://www.linealibera.info/2014/12/'> dicembre 2014 </option>
	<option value='https://www.linealibera.info/2014/11/'> novembre 2014 </option>
	<option value='https://www.linealibera.info/2014/10/'> ottobre 2014 </option>
	<option value='https://www.linealibera.info/2014/09/'> settembre 2014 </option>
	<option value='https://www.linealibera.info/2014/08/'> agosto 2014 </option>
	<option value='https://www.linealibera.info/2014/07/'> luglio 2014 </option>
	<option value='https://www.linealibera.info/2014/06/'> giugno 2014 </option>
	<option value='https://www.linealibera.info/2014/05/'> maggio 2014 </option>
	<option value='https://www.linealibera.info/2014/04/'> aprile 2014 </option>
	<option value='https://www.linealibera.info/2014/03/'> marzo 2014 </option>
	<option value='https://www.linealibera.info/2014/02/'> febbraio 2014 </option>
	<option value='https://www.linealibera.info/2014/01/'> gennaio 2014 </option>

		</select>
		</aside><aside id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="container">
			<div class="dt-footer-cont">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title">Chi Siamo</h2><img width="300" height="67" alt="Chi Siamo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png 300w, https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300.png 546w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.linealibera.info/wp-content/uploads/2017/02/cropped-Linea-Libera-300-300x67.png" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">«LineaLibera» – Quotidiano di Area Metropolitana. Informazione, cronaca, politica, attualità, satira, cultura, inchieste, servizi, varietà.

Sede legale: Pistoia, Via Bonellina 18/A – presso «Linee Stampalibera Società Cooperativa r.l.»<p>
<p>Direttore responsabile: <p>Edoardo Bianchini
<p>Proprietà: Linee Stampalibera Società Cooperativa a Responsabilità Limitata – P. Iva e C.F. 01909180471– Legale Rappresentante: Alessandro Romiti – Mail Pec: lineestampalibera@legalmail.it<p>
Redazione: +39 328 968 3575<p>
Registrazione: n. 491 del 12.11.96 del Tribunale di Pistoia – Varr. 23.01.1997; 19.01.2001; 25.02.2009; 30.11.2013 e 20.02.2017. </div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Linea Libera</h2><div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.linealibera.info/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.linealibera.info/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.linealibera.info/contatti/">Scriveteci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://quarratanews.blogspot.com/">Quarrata/News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://andreaballi.blogspot.it/">Quarrata e Dintorni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a title="pubblicita" href="https://www.linealibera.info/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297875"><a href="https://www.linealibera.info/category/pistoia/">Pistoia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226819"><a href="https://www.linealibera.info/category/il-contenitore/piana-il-contenitore/">Piana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297874"><a href="https://www.linealibera.info/category/provincia/montagna/">Montagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226820"><a href="https://www.linealibera.info/category/il-contenitore/valdinievole-il-contenitore/">Valdinievole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297876"><a href="https://www.linealibera.info/category/prato/">Prato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297877"><a href="https://www.linealibera.info/category/prato-provincia/comuni-medicei/">Comuni Medicei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297879"><a href="https://www.linealibera.info/category/prato-provincia/montemurlo/">Montemurlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297878"><a href="https://www.linealibera.info/category/prato-provincia/val-bisenzio/">Val Bisenzio</a></li>
</ul></div></aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
								<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Ultime News</h2>		<ul>
											<li>
					<a href="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/">sistema marcio. QUANDO LA GIUSTIZIA FA ACQUA DA TUTTE LE PARTI. STORIA EMBLEMATICA DI UN RIDICOLO RINVIO A GIUDIZIO E DI UNA OSCENA CONDANNA IN ODOR DI APPELLO A PISTOIA</a>
											<span class="post-date">11 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/lamporecchio-atto-vandalico-in-via-ceppeto/">lamporecchio. ATTO VANDALICO IN VIA CEPPETO</a>
											<span class="post-date">11 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/covid-19-festa-della-mamma-a-pistoia-tutti-insieme-appassionatamente-e-vicini-vicini/">covid-19 &#038; festa della mamma. A PISTOIA TUTTI INSIEME APPASSIONATAMENTE E VICINI-VICINI</a>
											<span class="post-date">11 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/oggi-nuovo-appuntamento-con-il-consiglio-comunale-in-videoconferenza/">OGGI NUOVO APPUNTAMENTO CON IL CONSIGLIO COMUNALE IN VIDEOCONFERENZA</a>
											<span class="post-date">11 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.linealibera.info/libri-quattro-chiacchiere-con-marco-vozzolo/">libri. QUATTRO CHIACCHIERE CON MARCO VOZZOLO</a>
											<span class="post-date">11 Maggio 2020</span>
									</li>
					</ul>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->

					<div class="col-lg-3 col-md-3 col-sm-6">
						<aside id="wppb-login-widget-2" class="widget login"><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/>
			<input type="hidden" name="wppb_form_location" value="widget"/>
			<input type="hidden" name="wppb_request_url" value="https://www.linealibera.info/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/"/>
			<input type="hidden" name="wppb_lostpassword_url" value=""/>
			<input type="hidden" name="wppb_redirect_priority" value=""/>
			<input type="hidden" name="wppb_referer_url" value=""/>
			<input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="3a188e1519" /><input type="hidden" name="_wp_http_referer" value="/sistema-marcio-quando-la-giustizia-fa-acqua-da-tutte-le-parti-storia-emblematica-di-un-ridicolo-rinvio-a-giudizio-e-di-una-oscena-condanna-in-odor-di-appello-a-pistoia/" />
			<input type="hidden" name="wppb_redirect_check" value="true"/>
			
		</form></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Pubblicità</h2>			<div class="textwidget"><p>Per la tua pubblicità su Linea Libera:</p>
<p>Andrea Pratesi – 3456163339</p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Privacy</h2>			<div class="textwidget"><p><a href="http://www.linealibera.info/privacy-gdpr/">Privacy-GDPR</a></p>
</div>
		</aside>					</div><!-- .col-lg-3 .col-md-3 .col-sm-6 -->
				</div><!-- .row -->
			</div><!-- .dt-footer-cont -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2020 <a href="https://www.linealibera.info/" title="Linea Libera">Linea Libera</a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="http://www.linealibera.info/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.linealibera.info?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.linealibera.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=3b27d14d4bc497ced663329d9b10c069'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-content/themes/easymag/js/custom.js?ver=3b27d14d4bc497ced663329d9b10c069'></script>
<script type='text/javascript' src='https://www.linealibera.info/wp-includes/js/wp-embed.min.js?ver=3b27d14d4bc497ced663329d9b10c069'></script>

</body>
</html>
